WinFuture-Forum.de: System neu aufgesetzt - bei Audio freeze und Dauerfiepen - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
Seite 1 von 1

System neu aufgesetzt - bei Audio freeze und Dauerfiepen


#1 Mitglied ist offline   <3 Lena 

  • Gruppe: aktive Mitglieder
  • Beiträge: 199
  • Beigetreten: 30. Dezember 05
  • Reputation: 0

geschrieben 22. Oktober 2016 - 18:50

Hi,

habe heute mein Windows 7 neu aufgesetzt.

Musste leider feststellen, dass ich, sobald ich Audio in Anspruch nehme (Winamp, Youtube, etc.) es in unregelmäßigen Abständen zum Freeze kommt und ein sehr hoher Piepton (durchgehend) ertönt. Der Freeze kommt nicht jedes mal, wenn der Ton kommt, aber ist zumeist in der Kombination.

Der Piepton kommt von den Boxen / Headset also normaler Audio Output, NICHT vom Mainboard.

Ich habe eine Creative Soundblaster X-FI Audio und hatte das Problem zuvor noch nie. Habe auch sämtliche Audio Treiber und auch Chipsatz-Treiber neu installiert. Windows-Updates sind mittlerweile auch alle drauf.

In der "Ereignisanzeige" finde ich auch nur den Eintrag, dass das System nicht ordnungsgemäß heruntergefahren wurde.

Bitte helfen.
0

Anzeige



#2 Mitglied ist offline   d4rkn3ss4ev3r 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.216
  • Beigetreten: 03. Januar 09
  • Reputation: 559

geschrieben 22. Oktober 2016 - 20:43

Existieren dmp Dateien unter C:\Windows\Minidump ?
Wenn ja, alle hier hochladen. Wenn nein, dann poste die Logs von diesen Tools - insofern Logs existieren.
http://www.nirsoft.n...crash_view.html + http://www.nirsoft.n...at_is_hang.html + eventuell http://www.nirsoft.n...creen_view.html
"Jene, die grundlegende Freiheit aufgeben würden, um eine geringe vorübergehende Sicherheit zu erwerben,
verdienen weder Freiheit noch Sicherheit." (Benjamin Franklin)


ACTA] | IPRED | SOPA | PIPA | CISPA | INDECT | TPP | TAFTA | Stop CETA + Stop TTIP + Stop TiSA
> Mein Hells Toolbox CMD Script <
0

#3 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.012
  • Beigetreten: 09. Februar 12
  • Reputation: 300

geschrieben 22. Oktober 2016 - 20:54

Erstmal alle Audiotreiber installieren? http://winfuture.de/...chalt,3211.html
0

#4 Mitglied ist offline   <3 Lena 

  • Gruppe: aktive Mitglieder
  • Beiträge: 199
  • Beigetreten: 30. Dezember 05
  • Reputation: 0

geschrieben 23. Oktober 2016 - 17:04

Anbei die .dmp Datei aus C:\Windows\minidump

PS: Ich habe "nur" die Festplatte mit dem OS formatiert, es existieren noch zwei weitere, HDD und SSD, die ich nicht formatiert habe.

Eben schon wieder aufgetaucht. Mitten im You-Tube-Video fällt der Ton aus und im selben Moment das dauerhafte Fiepen über die Lautsprecher.

Angehängte Datei(en)


Dieser Beitrag wurde von Urne bearbeitet: 23. Oktober 2016 - 17:53
Änderungsgrund: Beiträge verbunden. Urne

0

#5 Mitglied ist offline   <3 Lena 

  • Gruppe: aktive Mitglieder
  • Beiträge: 199
  • Beigetreten: 30. Dezember 05
  • Reputation: 0

geschrieben 24. Oktober 2016 - 09:23

Ich habe ganz sicher nicht zum ersten Mal ein System aufgesetzt, aberi rgendwas scheint ja mächtig schiefgegangen zu sein. Jetzt kann ich nicht mal mehr einen Viren-Scan machen.

Eingefügtes Bild
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0