WinFuture-Forum.de: Nur Notekooks aus Netzwerk geflogen - PCs bleiben drin - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Netzwerk
Seite 1 von 1

Nur Notekooks aus Netzwerk geflogen - PCs bleiben drin


#1 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.957
  • Beigetreten: 09. Februar 12
  • Reputation: 277

geschrieben 15. Juni 2014 - 13:33

Mit der Meldung "Die für diesen Compter für das Netzwerk gespeicherten Einstellungen entsprechen nicht den Anforderungen des Netzwerks." sind 3 Acer-Notebooks gleichzeitig aus dem Wlan raus. Man kann sich nicht mehr einloggen, es erscheint ein rotes Kreuz. Nachbarnetzwerke werden ganz normal angezeigt.

Andere PCs und Handys kommen ohne weiteres wie vorher ins Wlan. Nur die 3 Acer-Notebooks sind betroffen. Deshalb bin ich davon ausgegangen, dass es am Router liegt. Neustart hat weder beim Router noch den Notebooks etwas verändert.

Was ist da los? Bin grad etwas ratlos.
0

Anzeige

#2 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 12.951
  • Beigetreten: 08. April 06
  • Reputation: 460

geschrieben 15. Juni 2014 - 14:05

Doodle,

du bist doch schon etwas länger dabei... mehr Infos zu den Geräten bitte :wink:

Speziell Gemeinsamkeiten wie:

verwendete WLAN-Adapter/WLAN-Treiber (kannst du im Gerätemanager finden)
verwendetes OS (Version, Architektur, Updatestand)
verwendete Sicherheitssoftware

Dieser Beitrag wurde von Stefan_der_held bearbeitet: 15. Juni 2014 - 14:06

Eingefügtes Bild
0

#3 Mitglied ist offline   RalphS 

  • Gruppe: VIP Mitglieder
  • Beiträge: 8.246
  • Beigetreten: 20. Juli 07
  • Reputation: 943

geschrieben 15. Juni 2014 - 14:46

... und was das für ein Netzwerk ist. :)

Klingt ein bißchen nach einem NPAS-gesicherten Netz. :unsure: Da wäre das ggf. normal, wenn da irgendwas nicht 100%ig hinhaut.
"If you give a man a fish he is hungry again in an hour. If you teach him to catch a fish you do him a good turn."-- Anne Isabella Thackeray Ritchie

Eingefügtes Bild
Eingefügtes Bild
0

#4 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.957
  • Beigetreten: 09. Februar 12
  • Reputation: 277

geschrieben 15. Juni 2014 - 14:53

Alle Geräte (natürlich bis auf die Handys) haben Windows7 Home prem., teils 32, teils 64bit und MSE. Alles ist auf dem neuesten Stand. Wlan über Fritzbox 3370. Sorry, hätte ich gleich schreiben sollen, aber dieses seltsame Phänomen hat mich so schockiert. :)

Aaaaber ... jetzt habe ich an den Sicherheitseinstellungen der Fritzbox rumgespielt, mal WEP, mal WPA usw. und siehe da: 2 Notebooks spielen unter WPA2 plötzlich wieder mit, nur eins will nicht. Dieses hat einen Broadcom 802.11n verbaut, Treiber ist lt. Windows aktuell, aber schon vom 3.6.2010 Vers. 5.100.249.2.

Seltsam, seltsam ...
0

#5 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.957
  • Beigetreten: 09. Februar 12
  • Reputation: 277

geschrieben 15. Juni 2014 - 15:49

Das dritte Notebook ist jetzt auch wieder drin. Wlan-Adapter habe ich deinstalliert, ohne den Treiber komplett zu löschen, Neustart durchgeführt und wieder automatisch installieren lassen. Und es geht.

Aber trotzdem ist mir schleierhaft, wie das zustande kam. Warum nur die Notebooks? Drei weitere PCs mit identischer Konfiguration und die Handys und ein Tablet funkionierten problemlos weiter. Die Notebooks sind zwar alle von Acer, aber nicht baugleich. Das älteste ist ca. 5 Jahre, die anderen etwa 3 und 2 Jahre. Warum fallen die gleichzeitig aus? ;(
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0