WinFuture-Forum.de: Acer Aspire 7740G Netzteilbuchse brennt durch! - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Notebooks & Tablet PCs
Seite 1 von 1

Acer Aspire 7740G Netzteilbuchse brennt durch!

#1 Mitglied ist offline   °$Bullit$° 

  • Gruppe: aktive Mitglieder
  • Beiträge: 34
  • Beigetreten: 03. Oktober 07
  • Reputation: 0

geschrieben 28. Juni 2013 - 18:50

Hallo,
ich habe von einem Kumpel das oben genannte Notebook bekommen, er meinte das Ding würde sich nicht mehr laden lassen. Also fix das Teil aufgeschraubt und gesehen das die Netzteilbuchse durchgebrannt ist.
Also ne neue bestellt und eingelötet, hat auch einen Tag problemlos funktioniert.
Und dann weißer Bildschirm und es qualmte wieder aus Richtung Netzteilbuchse.
Jetzt ist die Buchse wieder durchgebrannt.
Habt ihr eine Ahnung woran das liegen könnte?
Oder hattet ihr mal ein ähnliches Problem?

MFG
0

Anzeige

#2 Mitglied ist offline   Niedlicher Zwerg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 5.866
  • Beigetreten: 10. Juni 06
  • Reputation: 155

geschrieben 28. Juni 2013 - 19:25

Irgendwo ein Wackler.
Natürlich könnte die Lösung ganz was anderes sein!
Eingefügtes Bild
0

#3 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 10.925
  • Beigetreten: 08. April 06
  • Reputation: 267

geschrieben 28. Juni 2013 - 19:32

Beitrag anzeigenZitat (°$Bullit$°: 28. Juni 2013 - 18:50)

Oder hattet ihr mal ein ähnliches Problem?


schlechtes/mieses/falsches Netzteil

@NZ:
nen Wackler hinter der Buchse würde die Buchse selbst nicht zum schmoren bringen. Daher denke ich ehr an ein Netzteilseitigen Fehler.

Habe schon 0815-Netzteile Kundenseitig gehabt die einfach in der Buchse festschmoren wg. billiger Verarbeitung (ua. des Isolierringes am Ende der Buchse)

Dieser Beitrag wurde von Stefan_der_held bearbeitet: 28. Juni 2013 - 19:33

Eingefügtes Bild
0

#4 Mitglied ist offline   °$Bullit$° 

  • Gruppe: aktive Mitglieder
  • Beiträge: 34
  • Beigetreten: 03. Oktober 07
  • Reputation: 0

geschrieben 28. Juni 2013 - 20:50

Naja...Netzteil würde ich jetzt mal ausschließen.
Als ich das Notebook bekam war das Original Netzteil in Betrieb und die Buchse hat´s durch gehauen.
Mit der neuen Buchse hatte ich dann auch ein anderes Netzteil dran --> selbes Ergebnis.
0

#5 Mitglied ist offline   WinFutAl10 

  • Gruppe: Moderation
  • Beiträge: 2.924
  • Beigetreten: 01. Juni 10
  • Reputation: 231

geschrieben 28. Juni 2013 - 21:30

Wo ist denn die Buchse genau durchgebrannt? Hast du ggf. mal ein Foto?
0

#6 Mitglied ist offline   °$Bullit$° 

  • Gruppe: aktive Mitglieder
  • Beiträge: 34
  • Beigetreten: 03. Oktober 07
  • Reputation: 0

geschrieben 29. Juni 2013 - 17:58

Also es sind insgesamt 6 Kontakte und der hinten in der Mitte (roter Kreis) ist durchgebrannt.
Sieht nur nich mehr verkohlt aus weil ich schon dran rumgelötet hab,
in der Hoffnung ich rette noch was.

Eingefügtes Bild

Dieser Beitrag wurde von °$Bullit$° bearbeitet: 29. Juni 2013 - 18:01

0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0