WinFuture-Forum.de: Gruppenversand von Mails unter WLM nicht möglich?!?! - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Browser & E-Mail
Seite 1 von 1

Gruppenversand von Mails unter WLM nicht möglich?!?!


#1 Mitglied ist offline   Axel18 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 08. März 09
  • Reputation: 0

geschrieben 05. April 2013 - 07:50

Ich bin von WIN XP auf WIN7 umgestiegen und somit auch mit meinem E-Mail Programm von OE6 auf Windows Live Mail.

In OE6 konnte ich mehrere Mailempfänger zu einer Gruppe zusammenfügen, und wenn ich eine Mail an diese Gruppe senden wollte, brauchte ich nur den Gruppennamen aufrufen.

Unter WLM kann ich zwar auch Gruppen bilden, aber wenn ich im Adressfeld den Gruppennamen aufrufen (z.B. Fotoclub – 14 Namen), dann steht in der Empfangszeile Fotoclub, das Programm will aber noch einen Namen in CC oder BCC haben. Schicke ich die Mail weg, kommt sie bei keinem der Gruppenmitglieder an.

Was habe ich da falsch gemacht?

Axel
0

Anzeige



#2 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.900
  • Beigetreten: 12. Juni 05
  • Reputation: 391

geschrieben 05. April 2013 - 08:35

Bekommst Du beim versenden eine Fehlermeldung?
Trag Dich selbst doch mal in CC ein.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist offline   Axel18 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 08. März 09
  • Reputation: 0

geschrieben 05. April 2013 - 08:52

... in CC habe ich mich eingetragen, und ich habe die Rundmail auch erhalten. Eine Fehlermeldung, dass die anderen OHNE Mail geblieben sind, ist aber nicht angekommen.
0

#4 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.900
  • Beigetreten: 12. Juni 05
  • Reputation: 391

geschrieben 05. April 2013 - 08:55

Haben die anderen Empfänger jetzt auch die Mail bekommen?
Wie viele Leute stehen da denn in der Gruppe? Da wird doch nicht der Provider dazwischen funken.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#5 Mitglied ist offline   Axel18 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 08. März 09
  • Reputation: 0

geschrieben 05. April 2013 - 09:02

Ich habe das zweimal gemacht, beide Male habe ich als CC die Mail erhalten,
die anderen aus der "Gruppe" aber nicht!

Sorry, ich vergaß:

es sind 14 Empfänger ....

Und der Text ist nicht anstössig!!! Lediglich eine Einladung
0

#6 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.900
  • Beigetreten: 12. Juni 05
  • Reputation: 391

geschrieben 05. April 2013 - 09:10

14 Leute. Da sollte der Provider eigentlich nicht von Spamversand ausgehen.
Kannst Du die Verteilergruppe mal so umsortieren, dass die Hälfte der Leute in An und die andere Hälfte in CC steht?
Oder noch anders, füge die gesamte Gruppe mal in CC und lass An komplett leer.
Die Gruppe im Adressbuch hast aber mal geöffnet und geschaut, ob da alles korrekt ist? Nicht, dass da nur Namen aber keine Mailadressen drin stehen.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#7 Mitglied ist offline   Axel18 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 08. März 09
  • Reputation: 0

geschrieben 05. April 2013 - 11:08

.. ich habe mich jetzt selbst mal in die Gruppe gesetzt und die Mail dann mit "Fotoclub" unter CC weggeschickt. Meine Mail ist angekommen. Es scheint also so zu sein, dass das Problem darin lag, dass man die Gruppe nicht in das Adressfeld einsetzen darf, sondern in CC

Danke für Deine Gedanken
Axel
0

#8 Mitglied ist offline   Axel18 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 08. März 09
  • Reputation: 0

geschrieben 06. April 2013 - 10:29

Ich muss doch noch einmal auf mein gestriges Problem zurückkommen.

Zur Erklärung:

Ich habe unter WLM eine Gruppe von 14 Personen zusammengefasst.
Denen muss ich regelmäßig Einladungen schicken, was unter Outlook Express problemlos möglich war.

Nun habe ich unter WLM die Gruppe „Fotoclub“ in die Adresszeile gesetzt und abgeschickt. Kein einziges Mitglied erhielt die Mil.

Gestern hat Urne vorgeschlagen, „Fotoclub“ in CC zu setzen, was ich auch tat.
Nun haben 2 (zwei) Mitglieder die Mail bekommen, der Rest wieder nicht.

Woran kann das liegen?
Falls WLM hier Probleme hat, gibt es ein gutes Alternativ-Mailprogramm, welches aber auch meine Einstellungen und Kontakte übernehmen kann?

Ich habe – da ich noch mit Office XP arbeite, Outlook XP. Aber da müsste ich von WLM die Kontakte in WAB ändern, was meines Erachtens bei WLM nicht möglich ist. Importieren von WAB ja, aber nicht nach WAB exportieren.

Axel
0

#9 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.900
  • Beigetreten: 12. Juni 05
  • Reputation: 391

geschrieben 06. April 2013 - 10:40

Outlook XP läuft unter Windows 7 aber nicht vernünftig, soweit ich das noch weiß.
Hast Du die Gruppe denn mal überprüft. Da scheint ja irgendwas nicht zu stimmen, denk ich. Die ist aus OE in WLM importiert?
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#10 Mitglied ist offline   WinFutAl10 

  • Gruppe: Moderation
  • Beiträge: 2.971
  • Beigetreten: 01. Juni 10
  • Reputation: 234

geschrieben 06. April 2013 - 11:52

Das gleiche Problem hat ein Bekannter von mir auch. Er nutzt das E-Mail-Konto von Windows Live und als E-Mail-Programm das Windows Live Mail. Er hat ebenfalls das Problem, dass der Gruppenversand nicht richtig funktioniert. Entweder die E-Mail wird gar nicht zugestellt (Fehlermeldung, dass kein Name im "An"-Feld steht) oder immer nur an 2 oder 3 Personen einer Gruppe. Ich kann es mir auch nicht erklären, warum das nicht funktioniert. :huh:
0

#11 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.900
  • Beigetreten: 12. Juni 05
  • Reputation: 391

geschrieben 06. April 2013 - 12:16

Kann es sein, dass man diese Gruppen eigentlich gar nicht mehr nutzen kann, sondern dafür Kategorien anlegen muss. Las da gerade was in einem anderen Forum.
Die tippen das sogar über BCC.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#12 Mitglied ist offline   Axel18 

  • Gruppe: aktive Mitglieder
  • Beiträge: 295
  • Beigetreten: 08. März 09
  • Reputation: 0

geschrieben 08. April 2013 - 10:29

Hallo Urne,

das mit den Kategorien scheint ok zu sein. Ich habe inzwischen einige Antworten auf meine Testmail bekommen.
0

#13 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.900
  • Beigetreten: 12. Juni 05
  • Reputation: 391

geschrieben 08. April 2013 - 11:06

Dann mal hoffen, dass das die Lösung ist und das Programm da nicht doch einen Fehler hat. :)
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0