WinFuture-Forum.de: Forum Design - WinFuture-Forum.de

Zum Inhalt wechseln

Beiträge in diesem Forum erhöhen euren Beitragszähler nicht.
Seite 1 von 1

Forum Design Weihnachtskugeln?

#1 Mitglied ist offline   Thomynator 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.427
  • Beigetreten: 20. Februar 08
  • Reputation: 30

geschrieben 15. Januar 2013 - 13:44

Servus Leute!

ich hab eben festgestellt, dass das Winfuture Logo im FOrum auf der Startseite ganz normal aussieht.
Aber sobald ich ein Thema öffne ist da noch das Weihnachtslogo oben...

Ist das so gewollt oder eher nicht?

lg

Tommy
Eingefügtes Bild

Eingefügtes Bild
0

Anzeige

#2 Mitglied ist online   Urne 

  • Gruppe: Administration
  • Beiträge: 16.380
  • Beigetreten: 12. Juni 05
  • Reputation: 307

geschrieben 15. Januar 2013 - 13:49

Bei mir nicht. Leere doch mal den Browsercache.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist offline   Thomynator 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.427
  • Beigetreten: 20. Februar 08
  • Reputation: 30

geschrieben 15. Januar 2013 - 13:54

okay, gut... lag an mir.
Sorry =(
(browsercache geleert und schon geht es)
Eingefügtes Bild

Eingefügtes Bild
0

#4 Mitglied ist offline   Demonia 

  • Gruppe: aktive Mitglieder
  • Beiträge: 335
  • Beigetreten: 05. September 11
  • Reputation: 15

geschrieben 15. Januar 2013 - 13:54

Ich habe auch in allen Bereichen das normale WF-Logo
"Es tut mir sehr leid, wenn ich zu manchen Personen böse war! Könnt ich die Zeit zurückdrehen, wäre ich noch schlimmer gewesen!"

Böööse, ich bin so böööse.
0

#5 Mitglied ist offline   Honi90 

  • Gruppe: neue Mitglieder
  • Beiträge: 0
  • Beigetreten: 18. Januar 13
  • Reputation: 0

geschrieben 18. Januar 2013 - 11:11

bei mir sieht es gut aus ... :rolleyes:
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0