WinFuture-Forum.de: Forum hängt mal wieder - WinFuture-Forum.de

Zum Inhalt wechseln

Beiträge in diesem Forum erhöhen euren Beitragszähler nicht.
Seite 1 von 1

Forum hängt mal wieder

#1 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.256
  • Beigetreten: 13. Oktober 06
  • Reputation: 308

geschrieben 05. Januar 2013 - 11:20

die Ladezeiten in den letzten Tagen sind nicht so gut :blush:

und heute ging mal wieder gar nichts weder in IE /FF/google Chrome und Opera betrifft aber nur das Forum ,Hauptseite ohne Probleme erreichbar

Angehängte Miniaturbilder

  • Angehängtes Bild: Unbenannt 1.png
  • Angehängtes Bild: Unbenannt.png

Demonia glaubt Sie wäre die Böse,lassen wir Sie mal in dem Glauben


ich bin jetzt der böööööösssseeee
0

Anzeige

#2 Mitglied ist online   Urne 

  • Gruppe: Administration
  • Beiträge: 16.485
  • Beigetreten: 12. Juni 05
  • Reputation: 315

geschrieben 05. Januar 2013 - 11:22

Hatte ich auch gerade. Hab es dann gemeldet und kurz danach lief es wieder.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist offline   mesios 

  • Gruppe: Administration
  • Beiträge: 3.283
  • Beigetreten: 06. Januar 02
  • Reputation: 85

geschrieben 08. Januar 2013 - 10:50

Hallo Zusammen,

sorry für die Unannehmlichkeiten. Die gelegentlichen "Hänger" haben (leider) nichts mit den Backups zu tun, die haben wir im Griff.

Wir haben den Foren-Server jetzt etwas aufgerüstet und sind optimistisch, dass die Aussetzer damit wieder der Vergangenheit angehören. Nochmals sorry!

Viele Grüße,

Sebastian
0

#4 Mitglied ist offline   mesios 

  • Gruppe: Administration
  • Beiträge: 3.283
  • Beigetreten: 06. Januar 02
  • Reputation: 85

geschrieben 09. Januar 2013 - 12:46

Scheint funktioniert zu haben - oder, was sagt ihr? Uns sind jedenfalls keine erneuten "Hänger" aufgefallen und das Monitoring sieht ebenfalls sehr gut aus.
0

#5 _CrownMiro_

  • Gruppe: Gäste

geschrieben 09. Januar 2013 - 13:26

Scheint zu funktionieren. Heute noch keine Aussetzer gehabt, weder am Desktop oder Mobil.
0

#6 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.256
  • Beigetreten: 13. Oktober 06
  • Reputation: 308

geschrieben 09. Januar 2013 - 21:03

Beitrag anzeigenZitat (mesios: 09. Januar 2013 - 12:46)

Scheint funktioniert zu haben - oder, was sagt ihr? Uns sind jedenfalls keine erneuten "Hänger" aufgefallen und das Monitoring sieht ebenfalls sehr gut aus.

ich halt das mal im Auge

Angehängte Miniaturbilder

  • Angehängtes Bild: Unbenannt.png

Demonia glaubt Sie wäre die Böse,lassen wir Sie mal in dem Glauben


ich bin jetzt der böööööösssseeee
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0