WinFuture-Forum.de: No Bootable Device -- Insert Boot Disk And Press Any Key und das im Bi - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen in unserem Special: Windows Vista.
Seite 1 von 1

No Bootable Device -- Insert Boot Disk And Press Any Key und das im Bi

#1 Mitglied ist offline   entrixx 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 19. Dezember 12
  • Reputation: 0

geschrieben 19. Dezember 2012 - 21:30

hey leute :S , ich habe ne dringende frage , ich bin neu hier und das ist mein erster post , ich bin kein profi am laptop aber ich würde mich sehr über eine verständlliche antwort freuen , es geht um folgendes probelm: ich war davor ganz normal am surfen und bissln am zocken , wie jedes mal runtergefahren, im anschluss wieder hochgefahren und plötzlich kam dieses fenster mit noch ein paar anederen meldungen "No Bootable Device -- Insert Boot Disk And Press Any Key" . ich weiß einfach nicht was ich machen soll , ich hoffe es ist nichts kaput da mir die daten wirklich wichtig sind :(((. ich habe mich etwas erkundigt und das bios menü aufgerufen , auf der "Boot" seide steht 1. ATAPI CDROM : MATSHITADVD-RAM , 2. HDD : (und da steht garnichts ) , 3. usb fdd : (auch nichts) , 4. network boot : brcm mba slot 0200 v 14.4.5 , 5. usb hdd : (auch nichts) , 6. usb cdrom : (auch nichts) , langsam kriege ich echt panik , ich brauche dringend diesen laptop , hier sind noch einpaar infos über den , und ich wollte fragen fals mein eine windows cb brauchen "würde" , müsste es unbedingt zwigend auch die win 7 home premium sein oder wär es ein unterschied wen ich win 7 ulimate benutze , als ich den laptop gekauft habe war windows 7 home premium bereits drauf , es lag keine DVD bei.

also noch paar daten zu meinem laptop:

CPU: intel® core ™ i5-2430m cpu

HDD model name : (nichts. ich weiß leider nicht was es sein soll oder ob es wichtig ist)

system BIos version : v1.14

product name : easynote tsx66hr
manufacturer name : packard bell

eine frage hätte ich da noch , WIESOO ist das passiert!?! noch NIE ist mir da spassiert , ich habe ncihts anders gemacht , habe den laptop nun seid 1nem jahr und sowas ist noch nie passiert ..

ohh nein der laptop nebem mir ist grade an und der macht nun die ganze zeit so ein geräusch ob ich den akkuaufladecabel anschließen würde , obwohl ich das garnicht mache!! und dieses geräusch kommt regelmäßig!! dan kommt noch so ein "tickticktick" , ich bitttttte euch so hilft mir doch bitte!
0

Anzeige

#2 Mitglied ist offline   WinFutAl10 

  • Gruppe: Moderation
  • Beiträge: 2.933
  • Beigetreten: 01. Juni 10
  • Reputation: 231

geschrieben 19. Dezember 2012 - 21:45

Also laut deiner Beschreibung hört sich das gar nicht gut an. Das sieht nach einem Festplattendefekt aus. Lade dir mal eine Linux-Live-CD herunter (z. B. Ubuntu) und versuche, auf die Festplatte zuzugreifen bzw. deine Daten zu sichern.
0

#3 Mitglied ist offline   entrixx 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 19. Dezember 12
  • Reputation: 0

geschrieben 19. Dezember 2012 - 21:49

ohhh :S gibt es da nicht irgend einen link oder ein guide? ich bin leider ne niete wen es um sowas geht, ich kenne mich da überaupt nicht aus :(((, ohh nein!!! woran hast du den erkannt das es sich hirbei um einen defekt handeln könnte?

nicht gut , garnicht gut :(( danke , würde mir sehr weiterhelfen wenn ihr mich etwas unterstützen würdet
0

#4 Mitglied ist offline   halaX 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.269
  • Beigetreten: 29. Oktober 06
  • Reputation: 56

geschrieben 19. Dezember 2012 - 21:57

Hallo entrixx,
Willkommen im Forum.
Deine Problembeschreibung klingt sehr nach Festplattendefekt,leider!
Könnte durch Überhitzung der Festplatte hervorgerufen sein.Ich würde
das Gerät ausschalten und komplett abkühlen lassen,vielleicht startet der
Laptop dann wieder/nochmal.Falls nach Abkühlung ein Neustart gelingt,
solltest du wichtigste Daten sofort auf einen externen Datenträger speichern.
Wenn das ratternde-bzw.klickende Geräusch immer aus dem Laptop-
Gehäuse ununterbrochen ertönt,dann den Laptop abschalten,sonst wird
jegliche Datensicherung unmöglich.
MfG.halaX
PS:Du hast nicht zufällig eine CD/DVD/BlueRay in einem deiner
Laufwerke vergessen,welche jetzt die Geräusche beim Systemstart
verursachen könnten ?(ratternde-bzw.klickende Geräusch)

Dieser Beitrag wurde von halaX bearbeitet: 19. Dezember 2012 - 22:29

Happy WIN and TUX Computing by halaX
0

#5 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.257
  • Beigetreten: 13. Oktober 06
  • Reputation: 308

geschrieben 19. Dezember 2012 - 22:12

Hallo Pixelfresser und willkommen im Forum




auf dem Gerät sollte ja noch Garantie drauf sein, versuch wenn möglich wenn er abgekühlt ist noch mal zu starten und deine wichtigen Daten zu retten, wenn das aber alles nichts mehr bringt, dann bring das Teil zum Händler. Der wird den wohl oder Übel die Festplatte austauschen aber deine Daten sind dann definitiv weg.


hier noch der link zu http://www.chip.de/d...t_22592231.html


das runterladen auf CD brennen ,Laptop starten CD rein,dann wirst du wohl noch mal aus machen müßen und dann wieder starten,wenn der second boot device
http://www.its05.de/...einstellen.html
dann auf DVD steht solltest du dann von der CD starten können, somit kannst du dann sehen ob du dann auf deine Festplatte zu greifen kannst.


Ubuntu muss nicht installiert werden sondern du kannst direkt von der CD starten




No Bootable Device -- Insert Boot Disk And Press Any Key Ll Fehlermeld

Dieser Beitrag wurde von nobody is perfect bearbeitet: 19. Dezember 2012 - 22:40

Demonia glaubt Sie wäre die Böse,lassen wir Sie mal in dem Glauben


ich bin jetzt der böööööösssseeee
0

#6 Mitglied ist offline   entrixx 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 19. Dezember 12
  • Reputation: 0

geschrieben 20. Dezember 2012 - 12:23

hallo leute , zualerest , ne es lag keine CD im laufwerkgehäuse , und dieses tacktacktack geräusch kommt immer wen ich den laptop starte , danach kommt halt das mit press any key bla bla... aber vorkurzem , als ich ihn wieder eingeschaltet hab , kam plötzlich regelmäßig das geräusch , das normalerweise nur kommen dürfte wen ich denn akkuaufladekabel am laptop anschließe , NUR DAN kamm dieses piiip , ich habe ihn vööllig abkühlen lassen und wieder angemacht , ohne erfolg , ich werde es noch einmal mit der windows cd versuchen , aber muss alles gleich sein? also win 7 homepremuium (64bit) blabla? oder geht auch win 7 ultimate mit iwas anderes?

ich habe nun noch 3 tage garantie (glück im unglück), würde ich einen neuen laptop kriegen? oder legdichlig irgendwas womit es dan klappen sollte ,
0

#7 _doll-by-doll_

  • Gruppe: Gäste

geschrieben 20. Dezember 2012 - 13:14

Am Besten zu Reparatur geben wenn noch Garantie auf dem Gerät ist.
Der Händler muss dann nachbessern.
0

#8 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.257
  • Beigetreten: 13. Oktober 06
  • Reputation: 308

geschrieben 20. Dezember 2012 - 19:20

Beitrag anzeigenZitat (entrixx: 20. Dezember 2012 - 12:23)



ich habe nun noch 3 tage garantie (glück im unglück), würde ich einen neuen laptop kriegen? oder legdichlig irgendwas womit es dan klappen sollte ,

nein das was aber auf jeden Fall gemacht wird, ist das es repariert wird
Demonia glaubt Sie wäre die Böse,lassen wir Sie mal in dem Glauben


ich bin jetzt der böööööösssseeee
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0