WinFuture-Forum.de: Sony VAIO 17" Display Problem - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Notebooks & Tablet PCs
Seite 1 von 1

Sony VAIO 17" Display Problem


#1 Mitglied ist offline   Sonysepp 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 03. Dezember 12
  • Reputation: 0

geschrieben 03. Dezember 2012 - 20:53

Hi, ich habe mit meinem Lappi das Problem das plötzlich im Display bunte Streifen von oben nach unten sind. Wo können die herkommen und was kann ich tun. Gruß und Danke im voraus.
0

Anzeige

#2 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.712
  • Beigetreten: 13. Oktober 06
  • Reputation: 315

geschrieben 03. Dezember 2012 - 22:14

Beitrag anzeigenZitat (Sonysepp: 03. Dezember 2012 - 20:53)

Hi, ich habe mit meinem Lappi das Problem das plötzlich im Display bunte Streifen von oben nach unten sind. Wo können die herkommen und was kann ich tun. Gruß und Danke im voraus.

wie alt ist das Teil,liest sich so das die Grafikkarte einen weg hat gib bitte mal ein paar mehr Infos zu deinem Läppi,sonst können wir dir nicht wirklich weiter helfen


Hallo Sonysepp willkommen hier im Forum
0

#3 Mitglied ist offline   WinFutAl10 

  • Gruppe: Moderation
  • Beiträge: 2.970
  • Beigetreten: 01. Juni 10
  • Reputation: 234

geschrieben 03. Dezember 2012 - 22:32

Passiert das auch so schon im Betrieb oder nur, wenn du am Bildschirm wackelst?
0

#4 Mitglied ist offline   Sonysepp 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 03. Dezember 12
  • Reputation: 0

geschrieben 04. Dezember 2012 - 19:17

Beitrag anzeigenZitat (nobody is perfect: 03. Dezember 2012 - 22:14)

wie alt ist das Teil,liest sich so das die Grafikkarte einen weg hat gib bitte mal ein paar mehr Infos zu deinem Läppi,sonst können wir dir nicht wirklich weiter helfen


Hallo Sonysepp willkommen hier im Forum


Hallo,
das NB schätze ich ca. 2 Jahre. Ich kann es nicht genau sagen hab das Teil gebraucht gekauft. Hat ein 1,80GHz Dual Core Prozessor. 2GB Ram. Windows Vista.Die bunten Streifen sind auch nicht auf einem weissen Hintergrung zu sehen.Vieleicht hilft das ja weiter.
Gruß
0

#5 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.712
  • Beigetreten: 13. Oktober 06
  • Reputation: 315

geschrieben 04. Dezember 2012 - 19:25

Beitrag anzeigenZitat (Sonysepp: 04. Dezember 2012 - 19:17)

Hallo,
das NB schätze ich ca. 2 Jahre. Ich kann es nicht genau sagen hab das Teil gebraucht gekauft. Hat ein 1,80GHz Dual Core Prozessor. 2GB Ram. Windows Vista.Die bunten Streifen sind auch nicht auf einem weissen Hintergrung zu sehen.Vieleicht hilft das ja weiter.
Gruß

laufen die Lüfter permanent und was sagen die Temperaturen,könnte sein das die Grafikkarte kurz vor Hitzetod ist.Ist das Läppi schon mal gereinigt worden(Staub vom Lüfter entfernt)?
0

#6 Mitglied ist offline   Sonysepp 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 03. Dezember 12
  • Reputation: 0

geschrieben 04. Dezember 2012 - 19:25

Beitrag anzeigenZitat (WinFutAl10: 03. Dezember 2012 - 22:32)

Passiert das auch so schon im Betrieb oder nur, wenn du am Bildschirm wackelst?


Hallo, der Fehler ist im Normalbetrieb. Displaywackeln macht keinen unterschied.
Gruß
0

#7 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 12.956
  • Beigetreten: 08. April 06
  • Reputation: 461

geschrieben 05. Dezember 2012 - 13:29

So mal "Sortieren":

Sind die "Streifen" vereinzelt auf dem Display vohanden (bspw. "dünne" lienien) oder ist ein regelmäßiges (über dem gesamten Bildschirm sich wiederholendes) Muster aus Linien vorhanden?

Ersteres: Display oder Displaykabel
Zweiteres: Grafikeinheit
Eingefügtes Bild
0

#8 Mitglied ist offline   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.712
  • Beigetreten: 13. Oktober 06
  • Reputation: 315

geschrieben 05. Dezember 2012 - 14:07

der TE könnte ja mal ein Foto davon machen und hier posten
0

#9 Mitglied ist offline   InTeNsO 

  • Gruppe: aktive Mitglieder
  • Beiträge: 54
  • Beigetreten: 03. September 02
  • Reputation: 0

geschrieben 13. Dezember 2012 - 18:10

Hört sich nach einen Grafikschaden an und den man so noch vom Fachman repariert bekommen kann.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0