WinFuture-Forum.de: Unbekanntes Gerät *INT33A0 - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Prozessoren & Speicher
Seite 1 von 1

Unbekanntes Gerät *INT33A0

#1 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.166
  • Beigetreten: 09. Februar 12
  • Reputation: 69

geschrieben 12. November 2012 - 21:42

Ich komme mit einem "unbekannten Gerät" nicht weiter. Angehängtes Bild: Unbenannt.PNG

Wenn ich google, dann bekomme ich zum beispiel das hier http://www.heise.de/...en-1443790.html
Das Mainboard ist aber ein MSI H61M-P20 (G3). Im Bios ist die "Intel Rapid Start Technology" deaktiviert.
Was ist das für ein Teil? Das ist erst da (nicht so ganz sicher bin ich da, aber wahrscheinlich) seit ich ein Bios-Update gemacht habe.

Dieser Beitrag wurde von Doodle bearbeitet: 12. November 2012 - 21:43

Ich bin nicht dumm. Ich habe nur manchmal Pech beim Denken.
0

Anzeige

#2 Mitglied ist offline   halaX 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.265
  • Beigetreten: 29. Oktober 06
  • Reputation: 56

geschrieben 12. November 2012 - 22:15

Hallo Doodle,
Der Treiber für "ACPI\INT33A0 deines MSI H61M-P20 (G3)-Mainboards wäre
der:
Intel Smart Connect Technology Treiber v.2.0.1083.0 Windows 7,sofern Windows 7
dein OS ist.Ansonsten auf folgender Webseite dein Betriebssystem angeben.
Hier z.B. der Windows 7 Treiber:
http://www.msi.com/p...er&os=Win8%2064
MfG.halaX
Happy WIN and TUX Computing by halaX
0

#3 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.166
  • Beigetreten: 09. Februar 12
  • Reputation: 69

geschrieben 12. November 2012 - 22:20

Ja. Es ist Windows7 home prem 64 bit. Das hatte ich vergessen zu schreiben.

Bin jetzt leider an meinem PC zuhause und nicht mehr an dem anderen PC. Werde da mal morgen schauen, ob es das ist.

Aber was ist das für ein Zeug? Seltsam.
Ich bin nicht dumm. Ich habe nur manchmal Pech beim Denken.
0

#4 Mitglied ist offline   halaX 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.265
  • Beigetreten: 29. Oktober 06
  • Reputation: 56

geschrieben 12. November 2012 - 22:25

@Doodle,
Info von INTEL zur "Intel® Smart-Connect-Technik"
http://www.intel.de/...hnology+treiber
MfG.halaX
Happy WIN and TUX Computing by halaX
1

#5 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.166
  • Beigetreten: 09. Februar 12
  • Reputation: 69

geschrieben 12. November 2012 - 22:31

Klingt so, als würde man das nicht unbedingt brauchen. :)
Ich bin nicht dumm. Ich habe nur manchmal Pech beim Denken.
0

#6 Mitglied ist offline   halaX 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.265
  • Beigetreten: 29. Oktober 06
  • Reputation: 56

geschrieben 12. November 2012 - 23:03

@Doodle,
Wenn das Gerät bis dato nicht gebraucht wurde,kannst du das sicherlich im
Gerätemanager deaktivieren,damit fällt die Treibersuche danach flach.
Für die Möglichkeiten der "Intel Smart Connect Technology" wäre eventuell
Microsoft-Outlook,-Live Mail etc. sowie die Konfiguration von WiFi-Adapter,
und Intel Pro/WLAN vorwiegend zu erwähnen.
MfG.halaX
Happy WIN and TUX Computing by halaX
0

#7 Mitglied ist offline   Lastwebpage 

  • Gruppe: aktive Mitglieder
  • Beiträge: 281
  • Beigetreten: 26. Dezember 07
  • Reputation: 22

geschrieben 12. November 2012 - 23:47

Hatte ich auch Anfang auch. Besser nicht im Gerätemanager rumfummeln.

Schau mal in deinem Bios nach, dort gibt es auch eine Option wegen "Intel Smart Connect" wenn du die da abschaltest, ist auch im Gerätemanager Ruhe.

Das mag sich auf der Intelseite recht nett anhören, beim genauerem lesen der Beschreibung glaube ich aber nicht, dass das wirklich einen Sinn macht und problemlos funktioniert.
1

#8 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.166
  • Beigetreten: 09. Februar 12
  • Reputation: 69

geschrieben 13. November 2012 - 17:23

Plöpp ... wech isses. Es war tatsächlich diese Smart-Technologie. Konnte man einfach im Bios deaktivieren. Das erklärt auch, warum das Teil plötzlich nach dem Bios-update da war.
Danke für die Tipps.
Ich bin nicht dumm. Ich habe nur manchmal Pech beim Denken.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0