WinFuture-Forum.de: Office 2013: Email werden nicht automatisch abgerufen - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Office 2013
  • 2 Seiten +
  • 1
  • 2

Office 2013: Email werden nicht automatisch abgerufen

#1 Mitglied ist offline   Scoty30 

  • Gruppe: aktive Mitglieder
  • Beiträge: 225
  • Beigetreten: 20. Dezember 04
  • Reputation: 1

geschrieben 27. Oktober 2012 - 05:26

Habe ein Problem. Und zwar ich bin von Office 2010 auf Office 2013 gewechselt. Ich habe erst Office 2010 sauber deinstalliert und dann Office 2013 installiert. Nun ist es aber so wenn ich Office 2013 starte keine Emails abgerufen werden wie es noch bei Office 2010 der fall war. Ich muss jetzt immer Manuel denn Senden/Empfangen Button klicken. Jemand eine Idee wie ich das wieder so einstellen kann das die Emails jede Stunde automatisch abgerufen werden sollen?
PC: Eingefügtes Bild
0

Anzeige

#2 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.696
  • Beigetreten: 12. Juni 05
  • Reputation: 379

geschrieben 27. Oktober 2012 - 10:31

Such Dir mal die Senden und Empfangen Gruppen, so heißt das wirklich. Schau mal wie das konfiguriert ist.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist offline   Scoty30 

  • Gruppe: aktive Mitglieder
  • Beiträge: 225
  • Beigetreten: 20. Dezember 04
  • Reputation: 1

geschrieben 27. Oktober 2012 - 10:35

Da steht das Automatisch alle 30 Minuten übermittelt wird und Hakerl ist/war gesetzt.
PC: Eingefügtes Bild
0

#4 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.696
  • Beigetreten: 12. Juni 05
  • Reputation: 379

geschrieben 27. Oktober 2012 - 10:41

Und Deine Mailkonten sind da auch aufgeführt, bzw. alle Gruppen markiert?
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#5 Mitglied ist offline   DJ Nully 

  • Gruppe: Mitglieder
  • Beiträge: 2
  • Beigetreten: 06. November 12
  • Reputation: 0

geschrieben 06. November 2012 - 16:53

Hallo,
ich habe das gleiche Problem unter Win 8 Pro nach Update von Office 2010 auf 2013.
Es wurden alle Einstellungen & Konten korrekt übernommen:
Alle Konten werden einbezogen, automat. Übermittlung alle 5 Min., kein Offline-Modus.
Schon beim Start werden keine E-Mails abgerufen.
Ich hatte schon Avast Internet Security 7.0 in Verdacht, aber ein Deaktivieren der Schutzsteuerung brachte nichts. Merkwürdig ist nur, das die "automat. Übermittlung beim Beenden des Programms" funktioniert ...
0

#6 Mitglied ist offline   DJ Nully 

  • Gruppe: Mitglieder
  • Beiträge: 2
  • Beigetreten: 06. November 12
  • Reputation: 0

geschrieben 07. November 2012 - 12:23

Gelöst! Bei mir lags an einem anscheinend nicht Outlook 2013 kompatiblen Plugin vom Duden Korrektor 8.01.
0

#7 Mitglied ist offline   LOURO70 

  • Gruppe: Mitglieder
  • Beiträge: 2
  • Beigetreten: 10. November 12
  • Reputation: 0

geschrieben 10. November 2012 - 19:19

Ich habe leider genau das gleiche Problem, habe schon alle Einstellungen durch, aber nichts hat bisher das Problem gelöst.

Zitat

Merkwürdig ist nur, das die "automat. Übermittlung beim Beenden des Programms" funktioniert ...


bei mir auch.


Hat jemand eine Lösung ?
0

#8 Mitglied ist offline   LOURO70 

  • Gruppe: Mitglieder
  • Beiträge: 2
  • Beigetreten: 10. November 12
  • Reputation: 0

geschrieben 13. November 2012 - 15:09

Manchmal kann die Lösung so einfach sein.
Ich habe Outlook einmal als Administrator ausgeführt, und siehe da,
die Mails werden jetzt automatisch abgerufen.
0

#9 Mitglied ist offline   wbuhl 

  • Gruppe: Mitglieder
  • Beiträge: 1
  • Beigetreten: 12. Februar 13
  • Reputation: 0

geschrieben 12. Februar 2013 - 21:22

Ist zwar schon länger her, aber - vielleicht hilft's ja noch jemandem...

Ausführen mit Aministratorberechtigung, "als Administrator" also, hatte bei mir keinerlei Auswirkungen, weiterhin keine automatische Mailabholung/-versendung. "Gebracht" hat's - wie von DJ Nully erfolgreich probiert - das Duden-Plugin zu deaktivieren. Schade, eigentlich ziehe ich die Duden-Prüfung der Microsoft-eigenen vor, aber...
0

#10 Mitglied ist offline   Wassermann 

geschrieben 18. September 2013 - 22:33

Hallo,

ich habe das gleiche Problem.
Wie kann ich denn das Duden Plug-In deinstallieren?
Kann mir da jemand einen Tipp geben?

Danke.

Also, ich hab noch mal genau hin geschaut.
Es scheint so zu sein, als wenn Outlock doch automatisch den Empfang abruft,
allerdings die Mails nicht anzeigt.

Dies geschieht erst, wenn ich auf irgend einen anderen Ordner klicke und dann wieder
den "Posteingang" markiere.

Dann schreibt Outlock in der unteren Zeile, dass es synchronisiert, und danach sehe ich
die neuen Mails.

Wäre schön, wenn jemand einen Tipp für mich hat.


Gruß
Wassermann
0

#11 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.696
  • Beigetreten: 12. Juni 05
  • Reputation: 379

geschrieben 19. September 2013 - 10:46

Versuch mal, ob Du den Fehler wegbekommst, wenn Du den persönlichen Ordner mit Outlook komprimierst.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#12 Mitglied ist offline   Wassermann 

geschrieben 19. September 2013 - 10:48

Beitrag anzeigenZitat (Urne: 19. September 2013 - 10:46)

Versuch mal, ob Du den Fehler wegbekommst, wenn Du den persönlichen Ordner mit Outlook komprimierst.


Du meinst, den Ordner "Posteingang"?
Wie mache ich das?
0

#13 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.696
  • Beigetreten: 12. Juni 05
  • Reputation: 379

geschrieben 19. September 2013 - 10:51

Nein, den Überordner von Posteingang. Normal steht da ja der Name Deines Mailkontos. Da Rechtsklick -> Eigenschaften -> Erweitert -> Jetzt komprimieren.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#14 Mitglied ist offline   Wassermann 

geschrieben 20. September 2013 - 09:38

Beitrag anzeigenZitat (Urne: 19. September 2013 - 10:51)

Nein, den Überordner von Posteingang. Normal steht da ja der Name Deines Mailkontos. Da Rechtsklick -> Eigenschaften -> Erweitert -> Jetzt komprimieren.


Ok, habe ich gemacht. Ich werde berichten.
Danke schon mal bis hierher :-)
0

#15 Mitglied ist offline   Wassermann 

geschrieben 23. September 2013 - 10:40

Beitrag anzeigenZitat (Urne: 19. September 2013 - 10:51)

Nein, den Überordner von Posteingang. Normal steht da ja der Name Deines Mailkontos. Da Rechtsklick -> Eigenschaften -> Erweitert -> Jetzt komprimieren.


Hat leider auch nichts gebracht.
Ich muss den Ordner weiterhin synchronisieren.

Hat noch jemand ne andere Idee?
0

Thema verteilen:


  • 2 Seiten +
  • 1
  • 2

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0