WinFuture-Forum.de: [Gelöst] Windows Live Mail sendet nicht mehr - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Browser & E-Mail
Seite 1 von 1

[Gelöst] Windows Live Mail sendet nicht mehr Fehlermeldung beim senden von Mails


#1 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 20. September 2012 - 15:55

Hallo alle miteinander

Ich kann seit ein paar Tagen via Live Mail keine Emails mehr verschicken. Es erscheint eine Fehlermeldung:

Die Nachricht konnte nicht gesendet werden. Möglicherweise muss die Einstellung für Ihren Postausgangsserver [SMTP] konfiguriert werden. Wenn Sie beim Feststellen der Servereinstellungen für "XXXXXX@XXX" Hilfe benötigen, wenden Sie sich an Ihren E-Mail-Dienstanbieter.

Betreff 'XXXXXXX'
Serverfehler: 550
Serverantwort: 550 5.1.1 <XXXXXX@XXX>... User is unknown {mp035}
Server: 'mail.gmx.net'
Windows Live Mail-Fehlernummer: 0x800CCC79
Protokoll: SMTP
Port: 25
Secure (SSL): Nein


Kann mir wer helfen, wenn nein wisst ihr wenigstens was ich dem E-mailanbieter schicken muss?


Mfg R4M1N

Dieser Beitrag wurde von R4M1N bearbeitet: 06. Oktober 2012 - 09:39

MfG R4M1N
Eingefügtes Bild
0

Anzeige



#2 Mitglied ist offline   Kirill 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.587
  • Beigetreten: 04. Dezember 06
  • Reputation: 121

geschrieben 20. September 2012 - 16:20

Irgendwie ist deine Konfiguration faul.
Tipp: halte dich an die offiziellen Google-Anweisungen
http://support.googl...de&answer=13287

Daran, dass du keine Verschlüsselung verwendest und einen anderen Port hast, sehe ich, dass du es nicht machst.

Tipp: auf der Seite wird POP3 beschrieben. Das ist ein miserabler Ersatz für IMAP, welches du zum Empfangen wahrscheinlich verwendest. Ergo: konfugirier nur die SMTP-Einstellungen neu.
Most rethrashing{
DiskCache=AllocateMemory(GetTotalAmountOfAvailableMemory);}
0

#3 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 20. September 2012 - 16:56

Beitrag anzeigenZitat (Kirill: 20. September 2012 - 16:20)

Ergo: konfugirier nur die SMTP-Einstellungen neu.



Und das mach ich wie :unsure:
Und noch ne Frage: Gilt die Anweisung voin deinem Link nur für google konnten oder auch für - wie in meinem Fall - gmx?
MfG R4M1N
Eingefügtes Bild
0

#4 Mitglied ist offline   Kirill 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.587
  • Beigetreten: 04. Dezember 06
  • Reputation: 121

geschrieben 21. September 2012 - 06:02

In WLM Menü->Optionen->Konten->Dein Konto auswählen->Eigenschaften
Für GMX gelten selbstredend andere Daten, aber GMX ist ohnehin Mist ;)
Most rethrashing{
DiskCache=AllocateMemory(GetTotalAmountOfAvailableMemory);}
0

#5 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 21. September 2012 - 06:28

Beitrag anzeigenZitat (Kirill: 21. September 2012 - 06:02)

In WLM Menü->Optionen->Konten->Dein Konto auswählen->Eigenschaften
Für GMX gelten selbstredend andere Daten, aber GMX ist ohnehin Mist ;)


So weit war ich auch schon :lol: aber was soll ich dann verändern? In den Eigenschaften?



P.s.: Ich mag Gmx auch nicht :wink: Leg mir bald nen neuen Acount zu, wahrscheinlich bei gmail, aber bis dahin muss ich wohl noch gmx klar kommen
MfG R4M1N
Eingefügtes Bild
0

#6 Mitglied ist offline   Kirill 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.587
  • Beigetreten: 04. Dezember 06
  • Reputation: 121

geschrieben 21. September 2012 - 08:39

Na die SMTP-Einstellungen. Ich habe gerade kein WLM mit einem GMail-Konto da, macht halt ein Screenshot.
Jedenfalls gibt es zwei Servertypen. IMAP zum Empfang von Mails und SMTP zu deren Versand. Dazu sollte es jeweils Einstellungen geben und du trägst bei SMTP (Postausgangsserver, oder so) die Daten ein, die in dem Artikel stehen.
Most rethrashing{
DiskCache=AllocateMemory(GetTotalAmountOfAvailableMemory);}
0

#7 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 27. September 2012 - 15:50

Hier mal zwei Screeneshots. Angehängte Datei  2012_09_25_13_06_09_376x456.bmp (502,37K)
Anzahl der Downloads: 2102Angehängte Datei  2012_09_25_13_06_21_376x456.bmp (502,37K)
Anzahl der Downloads: 1473bmp]


Was muss ich da jetzt durch was verändern? Richtig durchsteigen tu ich da nicht...

Dieser Beitrag wurde von R4M1N bearbeitet: 27. September 2012 - 15:52

MfG R4M1N
Eingefügtes Bild
0

#8 Mitglied ist offline   Anonym 

  • Gruppe: aktive Mitglieder
  • Beiträge: 26
  • Beigetreten: 17. September 10
  • Reputation: 1

geschrieben 27. September 2012 - 16:52

http://hilfe2.gmx.ne.../uebersicht.htm

Gmx Einstellungen

Postausgangsserver:

mail.gmx.net

Posteingang (POP3): 995

Postausgang (SMTP): 465
0

#9 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 28. September 2012 - 12:35

Beitrag anzeigenZitat (Anonym: 27. September 2012 - 16:52)

http://hilfe2.gmx.ne.../uebersicht.htm

Gmx Einstellungen

Postausgangsserver:

mail.gmx.net

Posteingang (POP3): 995

Postausgang (SMTP): 465




Hab alle Daten eingetragen, sendet aber immer noch nicht. Kommt dafür jetzt jedes mal folgende Fehlermeldung:

Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten.

Betreff 'XXXXX'
Server: 'mail.gmx.net'
Windows Live Mail-Fehlernummer: 0x800CCC0F
Protokoll: SMTP
Port: 465
Secure (SSL): Nein

Es konnten keine Nachrichten für das Konto Gmx (XXXXXX) gesendet oder empfangen werden. Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten.

Server: 'pop.gmx.net'
Windows Live Mail-Fehlernummer: 0x800CCC0F
Protokoll: POP3
Port: 995
Secure (SSL): Nein
MfG R4M1N
Eingefügtes Bild
0

#10 Mitglied ist offline   Anonym 

  • Gruppe: aktive Mitglieder
  • Beiträge: 26
  • Beigetreten: 17. September 10
  • Reputation: 1

geschrieben 28. September 2012 - 14:12

Posteingangsserver:

pop.gmx.net

Postausgangsserver:

mail.gmx.net

Sichere Datenübertragung (SSL):

Viele E-Mail-Programme unterstützen die Funktion der sicheren Datenübertragung (SSL). Port-Nummern für die sichere Datenübertragung:

Posteingang (POP3): 995
Postausgang (SMTP): 465

Secure (SSL): Ja bei Pop3 und SMTP!
0

#11 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 29. September 2012 - 06:48

Geht immer noch nicht :( Folgende Fehlermeldung erscheint:


Die Nachricht konnte nicht gesendet werden. Möglicherweise muss die Einstellung für Ihren Postausgangsserver [SMTP] konfiguriert werden. Wenn Sie beim Feststellen der Servereinstellungen für "XXXXXXXXXX" Hilfe benötigen, wenden Sie sich an Ihren E-Mail-Dienstanbieter.

Betreff 'XXXXXXXX'
Serverfehler: 550
Serverantwort: 550 5.1.1 <XXXXXXXXX>... User is unknown {mp039}
Server: 'mail.gmx.net'
Windows Live Mail-Fehlernummer: 0x800CCC79
Protokoll: SMTP
Port: 465
Secure (SSL): Ja
MfG R4M1N
Eingefügtes Bild
0

#12 Mitglied ist offline   Anonym 

  • Gruppe: aktive Mitglieder
  • Beiträge: 26
  • Beigetreten: 17. September 10
  • Reputation: 1

geschrieben 30. September 2012 - 17:56

Vorschlag:

Mozilla Thunderbird verwenden, habe mit Windows Live Mail auch nur schlechte Erfahrung.

Thunderbird sucht sich selbst die Mail-Server, je nach dem ob IMAP oder POP3 und kennt auch die richtigen Ports und sonstigen Einstellungen.

Opera Mail ebenfalls. (In Opera Browser enthalten)
0

#13 Mitglied ist offline   R4M1N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 550
  • Beigetreten: 31. Juli 12
  • Reputation: 16

geschrieben 04. Oktober 2012 - 16:33

Komisch: Jetzt gehts: Ich denke das liegt daran, dass ich im Moment nen Surfstick hab. Zuviel gesurft und schwups, hab ich langsames Internet. Jetzt, zum Monatsanfang, hab ich wieder schnelles Internet :lol:
Liegt wahrscheinlich daran...


Trotzdem Danke, werd mir auch mal Mozilla Thunderbird und Opera Mail angucken

Dieser Beitrag wurde von R4M1N bearbeitet: 04. Oktober 2012 - 16:34

MfG R4M1N
Eingefügtes Bild
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0