WinFuture-Forum.de: [gelöst] [VMWare] - Client/Server - bekomme es nicht mehr hin - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Software
Seite 1 von 1

[gelöst] [VMWare] - Client/Server - bekomme es nicht mehr hin Server 2008 R2 VS Winodws 7 Pro

#1 Mitglied ist online   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 11.317
  • Beigetreten: 08. April 06
  • Reputation: 308

geschrieben 21. August 2012 - 17:01

Hallo,

dachte ich versuch mich nach jahren mal wieder drann:

  • Windows 7 Prof.
  • Server 2008 als DC


beide sind in einem host-only-Netz drinn, beide kann ich untereinander anpingen.

Möchte ich jedoch den Win7-Gast der Domäne (Server 08-Gast) hinzufügen erhalte ich folgende Fehlermeldung:

Angehängtes Bild: fehler_1.PNG

"Details" ergibt folgendes:

Zitat

Hinweis: Diese Informationen sind für einen Netzwerkadministrator bestimmt. Wenden Sie sich an den Netzwerkadministrator, wenn Sie kein Netzwerkadministrator sind, und leiten Sie die Informationen in der Datei C:\Windows\debug\dcdiag.txt weiter.

Der folgende Fehler ist beim Abfragen von DNS über den Ressourceneintrag der Dienstidentifizierung (SRV) aufgetreten, der zur Suche eines Active Directory-Domänencontrollers (AD DC) für die Domäne "test.local" verwendet wird:

Fehler: "Dieser Vorgang wurde wegen Zeitüberschreitung zurückgegeben."
(Fehlercode 0x000005B4 ERROR_TIMEOUT)

Es handelt sich um die Abfrage des Dienstidentifizierungseintrags (SRV) für _ldap._tcp.dc._msdcs.test.local.

Der von diesem Computer für die Namensauflösung verwendete DNS-Server reagiert nicht. Dieser Computer wurde zur Verwendung der folgenden IP-Adressen konfiguriert:

192.168.52.1

Vergewissern Sie sich, dass dieser Computer über eine Verbindung mit dem Netzwerk verfügt, dass dies die richtigen DNS-Server-IP-Adressen sind und dass mindestens einer der DNS-Server ausgeführt wird.


Gebe ich nur "test" also NICHT "test.local" ein so erscheint zwar das Anmeldefenster (Adminabfrage für Domänebeitritt) jedoch endet das ganze im selben Fehler.

Was mich allerdings wundert ist, dass oben die IP

192.168.52.1


angibt.

der Server hat jedoch die 29, der Client die 28

:unsure:

wenns doch ehr in den Serverbereich passt bitte dahin schieben.

Gruß und schonmal Danke.

Stefan

EDIT

ich pappnase habe einen Zahlendreher im Standardgateway und der IP-Adresse beim win7 und server gehabt. funktioniert nun.

Dieser Beitrag wurde von Stefan_der_held bearbeitet: 21. August 2012 - 17:07

Eingefügtes Bild
0

Anzeige

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0