WinFuture-Forum.de: Firefox und Webmailer 1und1 - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Browser & E-Mail
Seite 1 von 1

Firefox und Webmailer 1und1

#1 Mitglied ist offline   Limelime 

  • Gruppe: Mitglieder
  • Beiträge: 5
  • Beigetreten: 17. Januar 12
  • Reputation: 0

geschrieben 10. Juni 2012 - 11:14

Hallo zusammen,

folgendes Problem kostet mich Nerven:
scließe ich ein Postfach bei 1und1 unter Firefox, öffnet sich nach der -auch schon nervigen- Abfrage, ob ich wirklich schließen möchte, eine seperates Fenste, welches mich darüber informiert, das der Logoutvorgang erfolgreich abgeschloßen wurde.
Abgesehen davon, dass ich diese Überversorgung von Informationen für völlig sinnlos halte, interessiert es mich, wie ich das Aufpoppen und dann das Bestätigen oder schließen unterbinden kann.
Nebenbei gehen mir beim schließen die Sitzungsinformationen verloren, wenn das Fenster beim schließen im Hintergrund offen war. Umständlich bekomme ich dass wieder hin, aber im ganzen nervt es gewaltig, wenn ständig unterbrochen wird und man herum klicken muss.

Weiß jemand Rat?
Vielen Dank schon einmal!
0

Anzeige

#2 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.772
  • Beigetreten: 12. Juni 05
  • Reputation: 385

geschrieben 10. Juni 2012 - 12:01

Gibt es bei den Einstellungen des Webmailers keine Option, dass man angemeldet bleiben kann?
Ansonsten würde ich dann eher dazu raten, ein Programm zum bearbeiten der Mails zu nutzen oder die Weiterleitung an ein anderes Postfach zu nutzen, wo der Webmailer das bisschen besser hin bekommt.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist offline   Limelime 

  • Gruppe: Mitglieder
  • Beiträge: 5
  • Beigetreten: 17. Januar 12
  • Reputation: 0

geschrieben 12. Juni 2012 - 12:00

Beitrag anzeigenZitat (Urne: 10. Juni 2012 - 12:01)

Gibt es bei den Einstellungen des Webmailers keine Option, dass man angemeldet bleiben kann?
Ansonsten würde ich dann eher dazu raten, ein Programm zum bearbeiten der Mails zu nutzen oder die Weiterleitung an ein anderes Postfach zu nutzen, wo der Webmailer das bisschen besser hin bekommt.

Endlich wieder zu Hause...
Leider finde ich da nichts, wahrscheinlich werde ich den Service anmailen müssen. Mein Webmailer ist halt der des Providers und da habe ich mehrere Mail-Adressen, die ich nacheinander abarbeite. Ich glaube aber auch eher, dass das an Firefox liegt. Habe nämlich das Problem erst nach einem Update. Insofern wieder einmal eine neue Einstellung, die man nicht selbst vorgenommen hat und insofern auch nicht weiß, wo es sich abstellen lässt!
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0