WinFuture-Forum.de: Skype funktioniert nicht - WinFuture-Forum.de

Zum Inhalt wechseln

Windows 8: Alle News, ein umfangreiches Windows 8 FAQ, der Download sowie zahlreiche Screenshots und Videos zum neuen Betriebssystem von Microsoft. Jetzt im WinFuture Windows 8 Special informieren!
Seite 1 von 1

Skype funktioniert nicht

#1 Mitglied ist offline   flo2526 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 21. Juli 11
  • Reputation: 19

geschrieben 15. September 2011 - 16:21

Hallo Leute,

den ersten Fehler den ich entdecken konnte ist dieser hier:

Angehängtes Bild: skypehasstoppedworking.png

Hat eine Zeit lang (also gestern Abend) super funktioniert, seit heute nicht mehr!

Hat den Fehler schon jemand gehabt bzw. aushebeln können?

Danke!
"Wer nicht mit der Zeit geht, geht mit der Zeit" -Stromberg
0

Anzeige

#2 Mitglied ist offline   Samtron 

  • Gruppe: aktive Mitglieder
  • Beiträge: 380
  • Beigetreten: 14. Dezember 05
  • Reputation: 1

geschrieben 15. September 2011 - 17:03

hallo
welche Version hast du von Skype?
MfG

hier ist der neuste Version Skype
http://www.chip.de/d...e_13010241.html
1

#3 Mitglied ist offline   flo2526 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 21. Juli 11
  • Reputation: 19

geschrieben 15. September 2011 - 17:38

Beitrag anzeigenZitat (Samtron: 15. September 2011 - 17:03)

hallo
welche Version hast du von Skype?
MfG

hier ist der neuste Version Skype
http://www.chip.de/d...e_13010241.html


Hi,

danke für die Antwort: ich hab diese Version, eine Portable-Version und die alte (aber einzige stabile imho) 3.3.5 probiert. Natürlich waren nicht alle gleichzeitig installiert, aber bei allen 3 dieselbe Fehlermeldung.

Nach der Installation funktionierts prächtig, aber einmal neustarten und ich kanns wieder deinstallieren...

Dieser Beitrag wurde von flo2526 bearbeitet: 15. September 2011 - 17:40

"Wer nicht mit der Zeit geht, geht mit der Zeit" -Stromberg
0

#4 Mitglied ist offline   laika 

  • Gruppe: aktive Mitglieder
  • Beiträge: 55
  • Beigetreten: 07. Juli 08
  • Reputation: 0

geschrieben 15. September 2011 - 17:49

Habe den Fehler auch gehabt als ich 4.2 installiert habe. Der Installer wollte gleich die neueste build herunterladen, habe erst abgelehnt. 4.2 lief aber nicht, also musste ich wieder die neueste Version nehmen.
0

#5 Mitglied ist offline   Samtron 

  • Gruppe: aktive Mitglieder
  • Beiträge: 380
  • Beigetreten: 14. Dezember 05
  • Reputation: 1

geschrieben 15. September 2011 - 18:32

ich habe auch Probleme mit win7 gehabt, Skype wollte nicht starten und muss updaten
0

#6 Mitglied ist offline   flo2526 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 21. Juli 11
  • Reputation: 19

geschrieben 16. September 2011 - 18:34

Jetzt funktioniert es tatsächlich! Strange, da ich ja von der Skype-Homepage den aktuellsten Downloader installiert hatte.

Auf jeden Fall große Verwirrung gepaart mit großer Begeisterung, dass es jetzt doch geht = Vielen Dank und Thema somit erledigt ;)
"Wer nicht mit der Zeit geht, geht mit der Zeit" -Stromberg
0

#7 Mitglied ist offline   Samtron 

  • Gruppe: aktive Mitglieder
  • Beiträge: 380
  • Beigetreten: 14. Dezember 05
  • Reputation: 1

geschrieben 20. September 2011 - 14:41

und jetzt zu frieden?
MfG
0

#8 Mitglied ist offline   flo2526 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 21. Juli 11
  • Reputation: 19

geschrieben 20. September 2011 - 15:32

Beitrag anzeigenZitat (Samtron: 20. September 2011 - 14:41)

und jetzt zu frieden?
MfG


Jau, unter Windows 8 funktioniert jetzt echt alles, kann nicht meckern ;)

Danke der Nachfrage :D

Mfg
"Wer nicht mit der Zeit geht, geht mit der Zeit" -Stromberg
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0