WinFuture-Forum.de: Probleme mit iso-builder - WinFuture-Forum.de

Zum Inhalt wechseln

Weitere Informationen: WinFuture xp-Iso-Builder
Seite 1 von 1

Probleme mit iso-builder


#1 Mitglied ist offline   pixelgnom 

  • Gruppe: Mitglieder
  • Beiträge: 1
  • Beigetreten: 10. August 11
  • Reputation: 0

geschrieben 10. August 2011 - 21:25

Hallo, ich wollte aus meiner campus-version von xp fix nen image machen(liegt ja schon als image vor) und die treiber und sowas gleich reinpacken... er erkennt nun die iso net- auch net wenn ich sie als cd mounte

ratschläge parat ?

Gruß Frank
0

Anzeige



#2 Mitglied ist offline   d4rkn3ss4ev3r 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.259
  • Beigetreten: 03. Januar 09
  • Reputation: 563

geschrieben 10. August 2011 - 22:29

Mit welchen Programmen wurde denn wie gearbeitet?
"Jene, die grundlegende Freiheit aufgeben würden, um eine geringe vorübergehende Sicherheit zu erwerben,
verdienen weder Freiheit noch Sicherheit." (Benjamin Franklin)


ACTA] | IPRED | SOPA | PIPA | CISPA | INDECT | TPP | TAFTA | Stop CETA + Stop TTIP + Stop TiSA
> Mein Hells Toolbox CMD Script <
0

#3 Mitglied ist offline   Erdbeere03 

  • Gruppe: aktive Mitglieder
  • Beiträge: 83
  • Beigetreten: 08. Februar 09
  • Reputation: 0

geschrieben 11. August 2011 - 20:45

Evtl. hast du keine XP-Vollversion, sondern nur eine OEM- oder Recovery-Version. Die müßte man erst in eine Vollversion umwandeln.
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0