WinFuture-Forum.de: IE 9 öffnet keine Bilder die angehängt sind - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Browser & E-Mail
Seite 1 von 1

IE 9 öffnet keine Bilder die angehängt sind

#1 Mitglied ist online   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.237
  • Beigetreten: 13. Oktober 06
  • Reputation: 304

geschrieben 24. Mai 2011 - 20:48

IE 9 öffnet keine Bilder die angehängt sind kommt ja als erstes am unteren Rand öffnen/speichern/abbrechen,geht aber nicht zu öffnen und speichern will der IE es auch nicht.Bekomme danach nur eine Fehlermeldung :(

was muß ich einstellen das ,das wieder wie im IE 8 ohne Nachfrage einfach geöffnet wird

Angehängte Miniaturbilder

  • Angehängtes Bild: Unbenannt.png
  • Angehängtes Bild: Unbenannt2.png

Dieser Beitrag wurde von nobody is perfect bearbeitet: 24. Mai 2011 - 20:51

1

Anzeige

#2 Mitglied ist offline   Urne 

  • Gruppe: Administration
  • Beiträge: 16.334
  • Beigetreten: 12. Juni 05
  • Reputation: 303

geschrieben 24. Mai 2011 - 20:53

Ist das bei allen Vorschaubildchen so? Bei dem Bild von LL, was Du da in Deinem Screenshot hast, musste ich gerade auch zwei Mal anklicken. Beim ersten Mal kam die Fehlerseite im Chrome.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#3 Mitglied ist online   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.237
  • Beigetreten: 13. Oktober 06
  • Reputation: 304

geschrieben 24. Mai 2011 - 21:04

ging jetzt auch zu öffnen,aber die Leist unten zeigt keine Reaktion,bekomme die noch nicht mal geschlossen.
1

#4 Mitglied ist offline   Urne 

  • Gruppe: Administration
  • Beiträge: 16.334
  • Beigetreten: 12. Juni 05
  • Reputation: 303

geschrieben 24. Mai 2011 - 21:05

Ist die etwa noch da, wenn Du den IE mal komplett schließt?
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#5 Mitglied ist online   nobody is perfect 

  • Gruppe: VIP Mitglieder
  • Beiträge: 5.237
  • Beigetreten: 13. Oktober 06
  • Reputation: 304

geschrieben 24. Mai 2011 - 21:11

Beitrag anzeigenZitat (Urne: 24.05.2011, 22:05)

Ist die etwa noch da, wenn Du den IE mal komplett schließt?

nein dann ist sie auch weg
1

#6 Mitglied ist offline   Urne 

  • Gruppe: Administration
  • Beiträge: 16.334
  • Beigetreten: 12. Juni 05
  • Reputation: 303

geschrieben 24. Mai 2011 - 21:17

Dann hatte der IE wohl nur einen kleinen Leistenbruch. :(
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#7 Mitglied ist offline   Kuli 

  • Gruppe: aktive Mitglieder
  • Beiträge: 27
  • Beigetreten: 09. Juli 05
  • Reputation: 0

geschrieben 25. Mai 2011 - 11:32

Einfach mal den Cache löschen
0

#8 Mitglied ist offline   Kirill 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.947
  • Beigetreten: 04. Dezember 06
  • Reputation: 49

geschrieben 02. Juni 2011 - 09:28

Bei lustigen dauernd aufkommenden Problemen, probier den IE erstmal ohne Addons.
Most rethrashing{
DiskCache=AllocateMemory(GetTotalAmountOfAvailableMemory);}
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0