WinFuture-Forum.de: Windows Sicherheitscenterdienst lässt sich nicht aktivieren - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen zum Thema Windows 7 in unserem Special. Windows 7 Download, FAQ und neue Funktionen im Überblick.
  • 3 Seiten +
  • 1
  • 2
  • 3

Windows Sicherheitscenterdienst lässt sich nicht aktivieren

#1 _buyer-sebastian_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 06:43

Wie im Thementitel schon steht lässt sich der Windows Sicherheitscenterdienst nicht aktivieren. Ich kann tausend mal draufklicken es passiert einfach nichts. Was kann ich tun?

Windows 7 Home Premium 32bit

Angehängtes Bild: Unbenannt.PNG

Peace

Dieser Beitrag wurde von buyer-sebastian bearbeitet: 07. Mai 2011 - 06:48

0

Anzeige

#2 Mitglied ist offline   javo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 432
  • Beigetreten: 01. Oktober 06
  • Reputation: 17

geschrieben 07. Mai 2011 - 07:17

Versuche mal über "dienste" alles einzuschalten,oder hast du etwa einen Virus auf dem Rechner
Eingefügtes Bild
0

#3 _buyer-sebastian_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 07:21

Ist alles an, kein Virus.
0

#4 Mitglied ist offline   javo 

  • Gruppe: aktive Mitglieder
  • Beiträge: 432
  • Beigetreten: 01. Oktober 06
  • Reputation: 17

geschrieben 07. Mai 2011 - 07:25

Hast du auch alle Dienste mal angeschaut,vielleicht git es abhängige Dienste, die auch noch gestartet werden müssen
Eingefügtes Bild
0

#5 _buyer-sebastian_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 07:30

Ich kann doch nicht wirklich alles starten von dem ich keine Ahnung habe.
0

#6 Mitglied ist offline   Mr.Anderson71 

  • Gruppe: Mitglieder
  • Beiträge: 7
  • Beigetreten: 30. April 11
  • Reputation: 0

geschrieben 07. Mai 2011 - 08:42

1.Hast du irgendwelche Tuning Software installiert auf dem System?
2.Ist es ein Original Win 7 (Keine bla bla,black,deluxe) ?

Bei 1. Antwort = JA dann check da mal durch ob da was auf die dienste zugreifft bzw. diese deaktiviert.

Bei 2. Antwort = JA dann können wir mal was probieren....(aber auch so einen Versuch wert..

1.services.msc im StartMenu eingeben (Programme ausführen)

und dann suchen wir den Dienst Sicherheitscenter...

2. Register Abhängigkeiten mal kontrollieren ob alle aktiviert sind,wenn nicht..dann aktivieren.

(Screens)

Angehängte Miniaturbilder

  • Angehängtes Bild: Abh_ngig.PNG

0

#7 Mitglied ist offline   sermon 

  • Gruppe: aktive Mitglieder
  • Beiträge: 5.032
  • Beigetreten: 12. März 08
  • Reputation: 156

geschrieben 07. Mai 2011 - 09:55

Bei 2. = JA wird hier glaube ich eher der Threat geschlossen...
Eingefügtes Bild
Eingefügtes Bild
0

#8 Mitglied ist offline   Mr.Anderson71 

  • Gruppe: Mitglieder
  • Beiträge: 7
  • Beigetreten: 30. April 11
  • Reputation: 0

geschrieben 07. Mai 2011 - 10:04

warum..? vllt. hat er das probl. ja mit einem "Test-System"...?! ;D
und warum sollte man "Testern" die Hilfe verwähren..?

...
0

#9 _buyer-sebastian_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 10:17

Oh Mann, natürlich ist alles Original mit legaler Lizenz. Zudem ist es kein Testsystem sondern ein Zweitsystem ohne irgendwelche Tuningsoftware.

Dieser Beitrag wurde von buyer-sebastian bearbeitet: 07. Mai 2011 - 10:18

0

#10 _XMenMatrix_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 10:31

Lass mal HiJackThis drüber laufen und poste hier den Log.

Ist ja sehr schön, das sich hier neuerdings Leute anmelden, die noch nichmal 10 Posts haben und einen auf Allwissend machen und klugscheißen, das kann man in nem anderen Thread auch gerade beobachten.
0

#11 _buyer-sebastian_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 11:07

Boah ey, ich hatte gerade den übelsten Bluescreen. Bevor ich meine Kamera zücken konnte stand da: Dumping Physical Memory to Disk. ;D

CODE
Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 12:02:40, on 07.05.2011
Platform: Windows 7 SP1 (WinNT 6.00.3505)
MSIE: Internet Explorer v9.00 (9.00.8112.16421)
Boot mode: Normal

Running processes:
C:\Windows\system32\Dwm.exe
C:\Windows\Explorer.EXE
C:\Windows\system32\taskhost.exe
C:\Program Files\Microsoft Security Client\msseces.exe
C:\Program Files\BitTorrent\BitTorrent.exe
C:\Program Files\phonostar-Player\phonostarTimer.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\Mozilla Firefox\plugin-container.exe
C:\Users\Sebastian\Downloads\HiJackThis204.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft....k/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://start.facemoods.com/?a=ddrnw
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft....k/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft....k/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft....k/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft....k/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://start.facemoods.com/?a=ddrnw&s=...hTerms}&f=4
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O2 - BHO: Windows Live ID Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java™ Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O3 - Toolbar: (no name) - {DB4E9724-F518-4dfd-9C7C-78B52103CAB9} - (no file)
O4 - HKLM\..\Run: [MSC] "c:\Program Files\Microsoft Security Client\msseces.exe" -hide -runkey
O4 - HKCU\..\Run: [BitTorrent] "C:\Program Files\BitTorrent\BitTorrent.exe"
O4 - HKCU\..\Run: [phonostarTimer] C:\Program Files\phonostar-Player\phonostarTimer.exe
O4 - HKCU\..\Run: [phonostar-Player] C:\Program Files\phonostar-Player\phonostarStarter.exe
O8 - Extra context menu item: Free YouTube Download - C:\Users\Sebastian\AppData\Roaming\DVDVideoSoftIEHelpers\ freeyoutubedownload.htm
O8 - Extra context menu item: Free YouTube to MP3 Converter - C:\Users\Sebastian\AppData\Roaming\DVDVideoSoftIEHelpers\ freeyoutubetomp3converter.htm
O10 - Unknown file in Winsock LSP: c:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O10 - Unknown file in Winsock LSP: c:\program files\common files\microsoft shared\windows live\wlidnsp.dll
O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics
O18 - Protocol: wlpg - {E43EF6CD-A37A-4A9B-9E6F-83F89B8E6324} - C:\Program Files\Windows Live\Photo Gallery\AlbumDownloadProtocolHandler.dll
O23 - Service: NVIDIA Display Driver Service (nvsvc) - NVIDIA Corporation - C:\Windows\system32\nvvsvc.exe
O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe

--
End of file - 3288 bytes

0

#12 Mitglied ist offline   sermon 

  • Gruppe: aktive Mitglieder
  • Beiträge: 5.032
  • Beigetreten: 12. März 08
  • Reputation: 156

geschrieben 07. Mai 2011 - 11:30

Dann lad den bluescreen mal hoch.
C:\Windows\Minidump
da ist er zu finden.
zippen und dann hochladen.
Eingefügtes Bild
Eingefügtes Bild
0

#13 _buyer-sebastian_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 12:00

MiniDump

Angehängte Datei  050711_20872_01.zip (24,31K)
Anzahl der Downloads: 149

Dieser Beitrag wurde von buyer-sebastian bearbeitet: 07. Mai 2011 - 12:01

0

#14 _buyer-sebastian_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 14:58

Haben die Profis schon etwas herausgefunden?

Peace
0

#15 _MagicAndre1981_

  • Gruppe: Gäste

geschrieben 07. Mai 2011 - 15:16

Bug Check 0x1A: MEMORY_MANAGEMENT

This indicates that a severe memory management error occurred.

http://msdn.microsoft.com/en-us/library/ff...28VS.85%29.aspx

PROCESS_NAME:  MsMpEng.exe

CURRENT_IRQL:  0

LAST_CONTROL_TRANSFER:  from 8306c5db to 830e6f20

STACK_TEXT:  
9ce23c04 8306c5db 0000001a 00005003 c0802000 nt!KeBugCheckEx+0x1e
9ce23c3c 830a65f8 c000dbc8 8535393c 00000000 nt!MiAllocateWsle+0x6f
9ce23c90 830980d8 00000001 01b79ff8 00000111 nt!MiResolveDemandZeroFault+0x4eb
9ce23d1c 830493d8 00000001 01b79ff8 00000001 nt!MmAccessFault+0x1dc1
9ce23d1c 7760f8a4 00000001 01b79ff8 00000001 nt!KiTrap0E+0xdc
WARNING: Frame IP not in any known module. Following frames may be wrong.
01b7a060 00000000 00000000 00000000 00000000 0x7760f8a4

IMAGE_NAME:  memory_corruption

FAILURE_BUCKET_ID:  0x1a_5003_nt!MiAllocateWsle+6f


teste deine Festplatte mit chkdsk C: /r /f und führe sfc /scannow aus um defekte Dateien zu reparieren.

Wenn beides ok, ist, teste den RAM.
0

Thema verteilen:


  • 3 Seiten +
  • 1
  • 2
  • 3

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0