WinFuture-Forum.de: Fehlanzeige am Bildschirm - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Multimedia-Software
Seite 1 von 1

Fehlanzeige am Bildschirm TV


#1 Mitglied ist offline   dailer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 62
  • Beigetreten: 09. August 07
  • Reputation: 0

geschrieben 02. Oktober 2010 - 12:47

Hallo

Habe ein kleines Problem mit meinem Samsung UE40C6700 Fernseher.
Seit gestern Abend bekomme ich eine Fehlanzeige am Bildschirm !!!

Es steht folgendes drauf: Kein Gerät gefunden -> USB 1 Überstrom !

Man kann es leider auch nicht wegmachen, bitte um hilfe.

Gruß

Nick
0

Anzeige



#2 Mitglied ist offline   Shakal.hh 

  • Gruppe: aktive Mitglieder
  • Beiträge: 27
  • Beigetreten: 02. Oktober 09
  • Reputation: 0

geschrieben 02. Oktober 2010 - 12:55

ich kenne mich damit nicht aus aber das sieht so aus als hättest du einen usbstick oder ähnliches am USB port?

abnehmen würde da helfen^^
ansonsten mal gucken ob da in dem port was drin ist an staub oder so
Eingefügtes Bild
Eingefügtes Bild
0

#3 Mitglied ist offline   Mr. Floppy 

  • Gruppe: VIP Mitglieder
  • Beiträge: 4.115
  • Beigetreten: 01. Juli 08
  • Reputation: 271

geschrieben 02. Oktober 2010 - 12:56

Ist eine USB-Stick angeschlossen - abziehen. Hast Du schon mal auf Werkseinstellungen zurückgesetzt? Wenn das nicht hilft, würde ich mich an den Support wenden. Die schicken recht schnell jemanden vorbei, wenn Du noch Garantie hast. Es gibt auch ein verstecktes Servicemenü, aber da muß man schon wissen was man tut.
0

#4 Mitglied ist offline   dailer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 62
  • Beigetreten: 09. August 07
  • Reputation: 0

geschrieben 02. Oktober 2010 - 13:02

Schaue gelegentlich über USB Port filme.
Gestern tat ich das auch, es gab auch keine Probleme und jetzt zeigt er diese Fehlermeldung an.
Wenn ich mein Usb in den zweiten Steckplatz stecke funktioniert es aber die Meldung bleibt am Bildschirm.

Wenn ich es am ersten einstecke passiert nichts, sozusagen kein strom vorhanden !
Ich versuch es mal mit einem update des TV `s
0

#5 Mitglied ist offline   dailer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 62
  • Beigetreten: 09. August 07
  • Reputation: 0

geschrieben 03. Oktober 2010 - 10:36

Komme leider nicht weiter mit meinem Problem, dann werde ich morgen einfach mal anrufen !
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0