WinFuture-Forum.de: 10.6.4 - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: MacOS
Seite 1 von 1

10.6.4

#1 Mitglied ist offline   Levellord 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.621
  • Beigetreten: 13. März 07
  • Reputation: 89

  geschrieben 16. Juni 2010 - 12:52

Schon irgendwer drauf?
Probleme?
Läuft alles rund?
Signifikante Verbesserungen?
Fragen Fragen Fragen
0

Anzeige

#2 Mitglied ist offline   mutze13 

  • Gruppe: aktive Mitglieder
  • Beiträge: 390
  • Beigetreten: 30. Dezember 03
  • Reputation: 0

geschrieben 16. Juni 2010 - 17:50

Seit gestern Abend installiert und soweit noch keine Probleme festgestellt.
Da vorher bei mir auch alles rund lief, kann ich keine Verbesserungen feststellen.
0

#3 _Neureus_

  • Gruppe: Gäste

geschrieben 16. Juni 2010 - 19:27

Hier auch keine Probleme. Läuft alles genauso flüssig wie vorher.
Kann man getrost installieren.
0

#4 Mitglied ist offline   NightKrawler 

  • Gruppe: aktive Mitglieder
  • Beiträge: 166
  • Beigetreten: 04. Februar 03
  • Reputation: 0

geschrieben 16. Juni 2010 - 19:31

Intel 160GB "Festkörper" Speichermedium... müssen doch echt nicht alles übersetzen :lol:
Eingefügtes Bild
Immer noch kein TRIM :angry:
Sonst rennt alles gut und sehr flott nur wurde ein Grafiktreiber Bug in den neuen 2010 Macbook Pros noch nicht behoben.
(720p MKVs in VLC + immer in Vordergrund + Video zur Unterseite des Bildschirms ziehen = Windowserver Restart/kill aller als User gestarteten Apps)

Dieser Beitrag wurde von NightKrawler bearbeitet: 16. Juni 2010 - 19:45

Eingefügtes Bild
0

#5 Mitglied ist offline   saw 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.106
  • Beigetreten: 01. März 07
  • Reputation: 47

geschrieben 16. Juni 2010 - 20:27

Beitrag anzeigenZitat (Levellord: 16.06.2010, 13:52)

Schon irgendwer drauf?

Ju

Beitrag anzeigenZitat (Levellord: 16.06.2010, 13:52)

Probleme?

Schau mal in welchen Unterforum du gepostet hast :lol:

Beitrag anzeigenZitat (Levellord: 16.06.2010, 13:52)

Läuft alles rund?

Der Beachball dreht wie eh und je, nicht länger und nicht kürzer.

Im Ernst, Vorschau hatte kurz rumgezickt und widemail funktioniert (mal wieder) nicht mehr.
Ansonsten, weiß nicht ob des Zufall ist, aber der Klappspaten bleibt locker um die 8°/9° kühler,
wobei ich im Moment nicht wüsste was des verursacht haben soll :angry:
Kann ich bitte mal vorbei,
es geht nach Kompetenz.


L’art pour l’art
NO EURO-BOMBS
0

#6 Mitglied ist offline   Stefan_der_held 

  • Gruppe: Offizieller Support
  • Beiträge: 11.445
  • Beigetreten: 08. April 06
  • Reputation: 322

geschrieben 13. November 2010 - 17:52

Beitrag anzeigenZitat (NightKrawler: 16.06.2010, 19:31)

Intel 160GB "Festkörper" Speichermedium... müssen doch echt nicht alles übersetzen ;)
Eingefügtes Bild



Och geht doch ;) bei mir steht " Medientyp: Rotierend" :8): von-da-wegen Ich halt' mal lieber's MBP fest ;)
Eingefügtes Bild
0

#7 Mitglied ist offline   saw 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.106
  • Beigetreten: 01. März 07
  • Reputation: 47

geschrieben 14. November 2010 - 04:51

Kannst mal sehen,
die Teile sind so leise, wie soll man sonnst wissen ob ne normale HDD oder SSD verbaut ist :D
Kann ich bitte mal vorbei,
es geht nach Kompetenz.


L’art pour l’art
NO EURO-BOMBS
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0