WinFuture-Forum.de: Gehäuselüfter Zu Laut - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Hardware
Seite 1 von 1

Gehäuselüfter Zu Laut

#1 Mitglied ist offline   MiezMau 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 08. September 09
  • Reputation: 3

geschrieben 31. Dezember 2009 - 01:48

Hallo,

ich habe festgestellt, dass an meinem PC die Gehäuselüfter viel zu laut sind. Alles andere dagegen, war nach einem Versuch mit augesteckten Gehäuselüftern eigentlich leise. Daher wollte ich mich mal umhören, ob jemand nen guten und vorallem LEISEN Lüfter (120 mm) empfehlen könnte. Preis ist eigentlich egal, da die ja allgemein nicht sehr teuer sind.

MfG
0

Anzeige

#2 Mitglied ist offline   klawitter 

  • Gruppe: aktive Mitglieder
  • Beiträge: 5.320
  • Beigetreten: 21. Februar 08
  • Reputation: 65

geschrieben 31. Dezember 2009 - 02:03

preis-leistungstechnisch geht eigentlich nichts an den scythe slipstream vorbei. noch besser, aber doppelt so teuer sind die multiframe-modelle von noiseblocker. zum nachlesen

Dieser Beitrag wurde von klawitter bearbeitet: 31. Dezember 2009 - 02:03

Android ist die Rache der Nerds - weil wir sie nie auf unsere Parties eingeladen haben.
0

#3 Mitglied ist offline   Snake-deluxe 

  • Gruppe: aktive Mitglieder
  • Beiträge: 941
  • Beigetreten: 12. März 05
  • Reputation: 0

geschrieben 31. Dezember 2009 - 09:34

Was für Lüfter sind den aktuell verbaut, und wie sind diese angeschlossen?

Laufen bestimmt auf 12V :blush: das ist dann freilich laut
0

#4 Mitglied ist offline   tavoc 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.366
  • Beigetreten: 22. Juli 04
  • Reputation: 0

geschrieben 31. Dezember 2009 - 12:45

haben die Lüfter Molex Stecker?

Wenn ja dann kannst du sie ganz einfach durch vertauschen der Leitungen auf 7 V oder 5 V laufen lassen. Dann sind sie leiser
your IP is 127.0.0.1 or ::1
you are running an OS
you use a Browser
I know so much about you...
0

#5 Mitglied ist offline   MiezMau 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 08. September 09
  • Reputation: 3

geschrieben 31. Dezember 2009 - 14:10

Ehrlich gesagt, steht auf den Lüftern nichts drauf, hab also keine Ahnung was das für welche sind. Die waren soweit ich weiß beim Gehäuse mit dabei.

Bei den Steckern bin ich mir auch nicht sicher, aber es sind zwei Kabel (rot und schwarz) die von den Lüftern weggehen und dann beide in einem großen Stecker enden (einem mit normal vier Kabeln, aber durch die beiden zusätzlichen von den Lüftern haben die dann 6 Kabel die in dem Stecker enden).
Sind das die 12V Stecker? Bzw. hat wer dazu ne Anleitung wie ich die umstecke?

Na ja, habe jetzt auf jeden Fall mal 2 neue Lüfter von Noiseblocker bestellt, einmal den Multiframe S1 und zum Vergleich dazu den Black Silent XL 1. Scheinen mir laut I-net auf jeden Fall sehr leise zu sein. Danke für die Empfehlungen Klawitter :blush:
0

#6 Mitglied ist offline   Snake-deluxe 

  • Gruppe: aktive Mitglieder
  • Beiträge: 941
  • Beigetreten: 12. März 05
  • Reputation: 0

geschrieben 31. Dezember 2009 - 14:30

Deine jetzigen Lüfter werden also am Netzteil angeschlossen und laufen somit mit 12V, also voller Leistung.

Hast du am Mainboard keine Anschlüsse?
Wenn du die neuen Lüfter wieder am Netzteil (12V) anschließt, werden die auch nicht so super leise sein...
0

#7 Mitglied ist offline   MiezMau 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 08. September 09
  • Reputation: 3

geschrieben 31. Dezember 2009 - 14:36

Grade nochmal nachgeschaut, die haben sogar noch einen zweiten Anschluss am Mainboard, ein gelbes einfaches Kabel mit kleinem Stecker (sind auch eingesteckt). Allerdings gehen sie aus, wenn ich die Netzteilstecker rausnehme. Muss man da irgendwas umstellen damit das über Mainboard funktioniert?
0

#8 _EDDP_

  • Gruppe: Gäste

geschrieben 31. Dezember 2009 - 14:40

Von den günstigeren Modellen sind:

Noiseblocker NB-BlackSilentFan XL1 Rev. 3.0
&
Scythe Slip Stream 120x120x25mm, 800rpm, 68.2m³/h, 10.7dB(A)

zu empfehlen. Beide sind auch bei 12V sehr leise. Mit weniger als 7V würde ich sie aber nicht betreiben, da da der Luftdurchsatz dann zu gering wäre. Das oder das sind typische 12V/7V-Adapterkabel, das wäre ein 12V/9,5V-Adapterkabel...

Dieser Beitrag wurde von EDDP bearbeitet: 31. Dezember 2009 - 14:59

0

#9 Mitglied ist offline   MiezMau 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 08. September 09
  • Reputation: 3

geschrieben 31. Dezember 2009 - 15:38

Hier noch ein Foto von den beiden kleinen Steckern (leider nur mit Handykamera, deswegen die Qualität^^).

Angehängtes Bild: Foto0104_1.jpg

Weiß niemand was das für Kabel sind bzw. wieso die nicht funktionieren, wenn ich die 12V Verbindung kappe?

@EDDP: Das erste Bild sieht aus, wie meine Verbindung zum 12V-Stecker, nur dass eben der kleine Stecker nicht vorhanden ist sondern das schwarz-rote Kabel direkt im Lüfter endet... . Bei so einem Adapter, würde ich dann den kleinen Stecker im Mainboard aufbringen?

Dieser Beitrag wurde von MiezMau bearbeitet: 31. Dezember 2009 - 15:41

0

#10 Mitglied ist offline   Snake-deluxe 

  • Gruppe: aktive Mitglieder
  • Beiträge: 941
  • Beigetreten: 12. März 05
  • Reputation: 0

geschrieben 31. Dezember 2009 - 16:33

Das gelbe Kabel dürfte das Tachosignal zum Mainboard sein? Aber regeln kann man da wohl nichts. Dazu müssen die Lüfter schon direkt ans Board angeschlossen werden.

Die neuen Lüfter kannst du ja dann direkt ans Mainboard anschließen ;)
0

#11 Mitglied ist offline   MiezMau 

  • Gruppe: aktive Mitglieder
  • Beiträge: 212
  • Beigetreten: 08. September 09
  • Reputation: 3

geschrieben 31. Dezember 2009 - 17:54

OK danke euch erst mal. Werde mich dann mal hier wieder melden wenn die Lüfter bei mir angekommen sind und ich Hilfe beim Einbau brauche ;) ;)

Dieser Beitrag wurde von MiezMau bearbeitet: 31. Dezember 2009 - 17:54

0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0