WinFuture-Forum.de: Festplattenproblem - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Peripherie & Komplett-PCs
Seite 1 von 1

Festplattenproblem Festplatte schaltet sich ab


#1 Mitglied ist offline   terraX.zombie 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 15. Juni 04
  • Reputation: 0

geschrieben 15. Juni 2004 - 18:31

Guten Tag,

mein problem ist folgendes : Ich habe eine etwas ältere 40GB Festplatte und ein nFroce 2 mainboard .

Mir passiert es seit 2 Tagen, dass die Festplatte sich richtig abschaltet während ich am Arbeiten oder am Spielen bin. Sie schaltet sich auch aus, wenn ich ganz normal am surfen im netz bin...

Ich kann richtig höhren wie die Festplatte sich auschaltet ( es klingt so als ob ich den pc herunterfahren würde ) . Dann hör ich wie die Festplatte noch so 1 oder 2 mal neustartet bevor dann eine Fehlermeldung kommt, wo steht dass windpws heruntergefahren wird, da sonst Hardware/Software beschädigt werden könnte.

Dann kann ich nur noch auf reset drücken....

Brauche dringend hilfe und danke im vorraus

MfG terraX.zombie
0

Anzeige



#2 Mitglied ist offline   wiz 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.527
  • Beigetreten: 21. Juni 03
  • Reputation: 0

geschrieben 15. Juni 2004 - 18:44

das ist sehr schlecht. Lade dir das Diagnosetool vom Hersteller runter und schau, was dieses nach einem gründlichen Test sagt. Aber wahrscheinlich ist die Platte hinüber.

Das Beste wäre, wenn du dir eine neue kaufst. So teuer sind sie nicht mehr.

Du solltest am besten wichtige Daten auf CD brennen, oder auf ein Netzwerklaufwerk oder nen USB-Stick kopieren. Die Platte kann jeden Moment total abrauchen, damit ist nicht zu spaßen....:smokin:
0

#3 Mitglied ist offline   wassolls 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.011
  • Beigetreten: 14. Januar 04
  • Reputation: 0

geschrieben 15. Juni 2004 - 19:09

Schon mal in der Systemsteuerung unter Energieoptionen geschaut?Dort steht was von Festplatten ausschalten.Die Option sollte auf nie stehen.
my System
Intel i7 840 Board:ASUS P57P55D 8GB Ram OCR1066
Grafik:N-Vidia 650 GTS
HDD:Samsung 1000 GB Sata 2 & 200 GB Maxtor Sata 1+500 GB Maxtor
DVD:LG GSA 4120 B
& Blue Ray: LG B
Windows 7 Asus Z53H Series Laptop
1600 Mhz
320 GB HDD
2048 MB Ram
0

#4 Mitglied ist offline   patrick888 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.483
  • Beigetreten: 03. Juni 03
  • Reputation: 0

geschrieben 15. Juni 2004 - 19:11

das ist eher ein defekt wie ein windows prob! denn vermutlich klack die platte auch recht heftig, was ein eindeutiges zeichen dafür ist das die platte bald nie wieder mehr klack machen werden kann!
0

#5 Mitglied ist offline   Decay 

  • Gruppe: aktive Mitglieder
  • Beiträge: 884
  • Beigetreten: 09. Juni 04
  • Reputation: 7

geschrieben 15. Juni 2004 - 22:26

Ich denke dabei auch, dass eher ein Defekt der Platte ist.
Das Sytem wird dadurch wohl unstable.
Versuch es doch mal mit einer anderen Platte (sofern zur Hand)
Sonst einfach mal die Platte beim Kollegen einbauen und sehen, was passiert. :rolleyes:
0

#6 Mitglied ist offline   Untot 

  • Gruppe: aktive Mitglieder
  • Beiträge: 375
  • Beigetreten: 12. Januar 04
  • Reputation: 0

geschrieben 15. Juni 2004 - 22:35

Namd
hatte auch so ein prob,
habe dann die platte erst formatiert , dann mit dem tool vom hersteller low level formatiert und danach getestet , fehler sind weg läuft wieder
also wenn sie eh bald den geist aufgibt ist es ja nen versuch wert denke ich
0

#7 Mitglied ist offline   terraX.zombie 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 15. Juni 04
  • Reputation: 0

geschrieben 18. Juni 2004 - 18:22

Also schonmal danke für die Antworten, allerdings ist es mir nach einer kompletten formatierung und alles drum und drann schonwieder passiert. Nun, es ist so, dass wenn die Festplatte zum 1. mal ausfällt und ich dann den computer resetten möchte sie beim booten sich shconwieder ausschaltet. Ich habe draufhin mal meinen finger an die Festplatte gehalten und mich es war ziemlich heiss...kann es sein dass sich die Festplatte aufgrund der temperatur ausschaltet? denn die hatte bestimmt so 60-70° drauf.
0

#8 Mitglied ist offline   lustigeskerlchen 

  • Gruppe: aktive Mitglieder
  • Beiträge: 770
  • Beigetreten: 28. April 04
  • Reputation: 0

geschrieben 18. Juni 2004 - 18:57

lol, is das jetzt dein ernst? war die wirklich soooo heiß? wenn ja dann hast du n ernstes Problem :unsure:
Also wirst du wohl doch auf s-ata umsteigen, was? ^^
Eingefügtes Bild
0

#9 Mitglied ist offline   terraX.zombie 

  • Gruppe: Mitglieder
  • Beiträge: 3
  • Beigetreten: 15. Juni 04
  • Reputation: 0

geschrieben 19. Juni 2004 - 14:47

ok mal ne kurze frage: kennt jemand von euch eine seite (ausser ebay) ow man sich günstig s-ata platten kaufen kann?
0

#10 Mitglied ist offline   wiz 

  • Gruppe: aktive Mitglieder
  • Beiträge: 4.527
  • Beigetreten: 21. Juni 03
  • Reputation: 0

geschrieben 19. Juni 2004 - 22:19

Zitat (terraX.zombie: 19.06.2004, 15:47)

ok mal ne kurze frage: kennt jemand von euch eine seite (ausser ebay) ow man sich günstig s-ata platten kaufen kann?

direkt weiß ich da jetzt keinen, aber du kannst Preise vergleichen lassen.

Solche Preisvergleichsplattformen findest du zB. in diesem Thread, mit noch ein paar günstigen Shops :)
0

#11 Mitglied ist offline   netwolf 

  • Gruppe: aktive Mitglieder
  • Beiträge: 564
  • Beigetreten: 26. November 02
  • Reputation: 0

geschrieben 23. Juni 2004 - 19:25

Würde an deiner Stelle schnellstmöglich ein backup aller Daten machen die du behalten möchtest.

Hatte kürzlich die selbe Situation, Herstellertool hat gemeint es ist alles ok..., mittlerweile ist die Platte Schrott und 80 GB sind weg.

Hat sich auch erst in sporadischen Fehlern und seltsamen Einträgen im eventlog geziegt, dann nach ein paar Wochen gab sie sehr seltsame Geräusche von sich und wurde seither im BIOS nicht mehr erkannt...
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0