WinFuture-Forum.de: Kennt Einer Eventid: 333 - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Windows Server
Seite 1 von 1

Kennt Einer Eventid: 333

#1 Mitglied ist offline   dale 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.161
  • Beigetreten: 15. Februar 08
  • Reputation: 60

geschrieben 15. Februar 2008 - 09:51

Hallo Leute ich komm mit meinem ersten Post gleich mit einem Problem..

Ich hab 3 Server laufen und bekomme bei 2 diesen Fehler und die Maschninen bleiben hängen:

EventID: 333
An I/O operation initiated by the Registry failed unrecoverably.
The Registry could not read in, or write out, or flush, one of the files that contain the system's image of the
Registry.

Der Gag ist ich hab schon das M898060 von MS installiert welche das Problem für ca. 3 Tage gefixt hat...

nun iste es wieder da.


Allerdings hab ich eine andere Version der Tcpip.sys, als das was MS angibt nun hab ich 5.2.3790.3959

Bei SP2 unter Server 2003

Hat wer Tipps ausser dem MS Patch
Heute schon Datensicherung gemacht?
Eingefügtes Bild
0

Anzeige

#2 Mitglied ist offline   Bullayer 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.976
  • Beigetreten: 08. Februar 08
  • Reputation: 34

geschrieben 15. Februar 2008 - 10:15

http://www.eventid.net/
Sonntags kein Support - (2. Mose 20,8-11)
0

#3 Mitglied ist offline   greg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 403
  • Beigetreten: 20. Februar 05
  • Reputation: 0

geschrieben 15. Februar 2008 - 10:15

Hardware defekt?
Denke da an RAM oder HDD.
0

#4 Mitglied ist offline   dale 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.161
  • Beigetreten: 15. Februar 08
  • Reputation: 60

geschrieben 15. Februar 2008 - 10:20

Beitrag anzeigenZitat (Bullayer: 15.02.2008, 10:15)

da war ich schon längst sonst hätte ich nicht :

Zitat

Der Gag ist ich hab schon das M898060 von MS installiert welche das Problem für ca. 3 Tage gefixt hat...

nun ist es wieder da......
geschrieben

RAM und HDD an 2 Maschienen gleichzeitig?

Dieser Beitrag wurde von dale bearbeitet: 15. Februar 2008 - 10:26

Heute schon Datensicherung gemacht?
Eingefügtes Bild
0

#5 Mitglied ist offline   greg 

  • Gruppe: aktive Mitglieder
  • Beiträge: 403
  • Beigetreten: 20. Februar 05
  • Reputation: 0

geschrieben 17. Februar 2008 - 18:22

Ich hatte schon eine ganze Serie (FSC RX300 S2) die den selben bug hatten...
0

#6 Mitglied ist offline   doop 

  • Gruppe: Mitglieder
  • Beiträge: 1
  • Beigetreten: 04. April 08
  • Reputation: 0

geschrieben 11. April 2008 - 10:28

Hallo Leute,

ich habe leider auch diesen Fehler id 333 auf einem FSC Server. :blush:

Hat jemand von Euch schon heraus gefunden was es ist?


Ich habe folgende Konstellation auf der Maschine:

FSC Primergy TX150
Windows 2003 SP2
Panda for Fileservers


Für eine Antwort wäre ich Euch sehr dankbar.

Bis dann
Doop
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0