WinFuture-Forum.de: Ms Live Webcam Vx3000 (treiberprobleme) - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Peripherie & Komplett-PCs
Seite 1 von 1

Ms Live Webcam Vx3000 (treiberprobleme)


#1 Mitglied ist offline   HS-TGO 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.054
  • Beigetreten: 03. Dezember 06
  • Reputation: 3

geschrieben 28. November 2007 - 21:41

Tach zusammen,

vielleicht kann jemand helfen.

habe mir vor 2 Tagen eine Webcam VX 3000 von M$ gekauft.
In der Schachtel war die Treiber-/+ Software in der Version 1.3 drauf. Auf der Homepage fand ich dann eine Version 1.4 welche auch Vista kompatibel sein soll.

Wie in der Beschreibung erklärt installierte ich die Version 1.4 Treiber und Software auf meinem Vista PC.
Nach der Installation steckte ich die Webcam in den USB Steckplatz. Alles war OK und funktionierte bis auf eine Kleinigkeit.

Jedesmal wenn ich den PC ganz abschalte und ihn dann neu starte vergisst mein PC das ich die Treiber installiert habe und will nach Treibern suchen. Ich quitiere die Nachfrage mit "Später suchen".
Nun ziehe ich den USB Stecker vom PC ab und stecke ihn dann bei laufendem Betrieb wieder neu rein.
Daraufhin wird die Webcam erkannt und funzt wieder.

Bei einem Softreboot, gibt es keine Probleme. Nur wenn ich den USB Stecker stecken lasse und den PC von Grundauf neu starte, habe ich ein Problem mit der Treiber Erkennung.

Hat jemand evtl. eine Idee woran es liegen könnte?

Danke!

Dieser Beitrag wurde von HS-TGO bearbeitet: 28. November 2007 - 21:43

Eingefügtes Bild
0

Anzeige



Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0