WinFuture-Forum.de: Folding@home Geht Nicht... - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen in unserem Special: Windows Vista.
Seite 1 von 1

Folding@home Geht Nicht... Mit Version 5.03 probiert


#1 Mitglied ist offline   efchris16 

  • Gruppe: aktive Mitglieder
  • Beiträge: 493
  • Beigetreten: 22. Februar 06
  • Reputation: 0

  geschrieben 11. Juli 2007 - 07:42

Hi,
ich wollte bei mir wieder Folding@home installieren.Diesmal aber halt unter Vista x86 Ultimate.
Hab Version 5.03 runtergeladen,wird extra als Vista fähig bezeichnet.
Ich mach nen Rechtsklick auf die Setup.exe und dann "Ausführen als Administrator".Ja,denkste,man sieht ganz kurz einen Ladebalken und dann passiert nix.Im Taskmanager taucht es dann auch nicht auf.
Ich schein aber so ziemlich der einzige zu sein,Google brachte keine Antwort.. =(
Wäre cool,wenn ihr mir helfen könntet. ;)
Eingefügtes Bild
0

Anzeige



#2 Mitglied ist offline   efchris16 

  • Gruppe: aktive Mitglieder
  • Beiträge: 493
  • Beigetreten: 22. Februar 06
  • Reputation: 0

geschrieben 02. August 2007 - 12:42

Keiner eine Lösung? :ph34r:
Eingefügtes Bild
0

#3 Mitglied ist offline   efchris16 

  • Gruppe: aktive Mitglieder
  • Beiträge: 493
  • Beigetreten: 22. Februar 06
  • Reputation: 0

geschrieben 26. Oktober 2007 - 12:25

Leute wie siehts aus?
Habt ihr es zum Laufen gebracht?Unter x86 Ultimate funzt es bei mir immer noch nich.
Gruss Chris ^_^
Eingefügtes Bild
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0