WinFuture-Forum.de: Fehler im Forum? - WinFuture-Forum.de

Zum Inhalt wechseln

Beiträge in diesem Forum erhöhen euren Beitragszähler nicht.
  • 59 Seiten +
  • « Erste
  • 53
  • 54
  • 55
  • 56
  • 57
  • 58
  • 59

Fehler im Forum?

#856 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.433
  • Beigetreten: 12. Juni 05
  • Reputation: 353

geschrieben 11. Juli 2015 - 08:44

Wenn es derartige Logs geben sollte, dann komm ich da nicht ran.
Wenn Du in Tapatalk irgendwas abonniert haben solltest, könnte diese Hintergundaufgabe den Effekt auslösen. Ist aber nur ne Vermutung.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

Anzeige

#857 Mitglied ist offline   TO_Webmaster 

  • Gruppe: Moderation
  • Beiträge: 3.124
  • Beigetreten: 27. März 02
  • Reputation: 29

geschrieben 11. Juli 2015 - 12:13

Vielleicht spinnt auch das Cookie aus irgendeinem Grund? Evtl. mal die Cookies vom Forum löschen.
The old reverend Henry Ward Beecher
called a hen the most elegant creature.
The hen pleased for that,
laid an egg in his hat.
And so did the hen reward Beecher.
0

#858 Mitglied ist offline   Ler-Khun 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.279
  • Beigetreten: 16. Dezember 06
  • Reputation: 109

geschrieben 12. Juli 2015 - 11:22

Cookies können wohl ausgeschlossen werden, denn die werden automatisch gelöscht beim beenden des Browsers.
Habe mich ebend Cookrei angemeldet -wieder unsichtbar.
Jetzt nach einem Relogin, bin ich normal angemeldet. Möglich dass der Hintergrundprozess von Tapatalk der ja trotz beendeten Programm immer aktiv ist, der Verursacher ist. Das werde ich mal prüfen die nächsten 2 Tage lang in dem ich Datenverbindung und Wlan des Smartphones für die Zeit deaktiviert lasse und dann öfters hier mal einlogge.

Ich kann mir aber nur schwer vorstellen dass es daran liegt. Denn die letzten 1-2 Jahre oder wie lange ich die Application schon nutze, gab es keine Problem mit dem Login hier.
MfG


Wenn die Stiftung Warentest Vibratoren
testet, ist dann 'befriedigend' besser als 'gut'?
0

#859 Mitglied ist offline   Windows 8 User 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.552
  • Beigetreten: 10. August 09
  • Reputation: 240

geschrieben 12. Juli 2015 - 13:47

Es liegt definitiv irgendwie an Tapatalk. Das Problem gibt es, seit Tapatalk hier vor einigen Jahren eingeführt wurde. Siehe auch: unsichtbar als User

Dieser Beitrag wurde von Windows 8 User bearbeitet: 12. Juli 2015 - 13:48

0

#860 Mitglied ist offline   d4rkn3ss4ev3r 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.469
  • Beigetreten: 03. Januar 09
  • Reputation: 437

geschrieben 08. Oktober 2015 - 19:13

(d4rkn3ss4ev3r hier)

Ich komm nicht mehr ins Forum da ich mich über mein Handy einloggen wollte aber das Passwort nicht wusste.

Also habe ich die Passwort vergessen Funktion genutzt und mehrmals die Emails bestätigt aber es kam nie ein Passwort an.
Auch hier am PC geht es nicht und ich komme nicht mehr rein. Im Spamordner ist auch nix.

Es kommt nur die Mail ob ich die Funktion genutzt habe, dann bekomme ich eine weitere um zu bestätigen das ich das wirklich will, aber danach kommt kein neues Passwort per Mail.
"Jene, die grundlegende Freiheit aufgeben würden, um eine geringe vorübergehende Sicherheit zu erwerben,
verdienen weder Freiheit noch Sicherheit." (Benjamin Franklin)

Winfuture Styling Crew

ACTA] | IPRED | SOPA | PIPA | CISPA | INDECT | TPP | TAFTA | Stop CETA + Stop TTIP
> Mein Hells Toolbox CMD Script <
Powered by Goanna
0

#861 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.433
  • Beigetreten: 12. Juni 05
  • Reputation: 353

geschrieben 08. Oktober 2015 - 19:36

Ich schau mal ins Maillog, ob da was steht.
Schreib mir doch mal eine Mail mit Deinem normalen Mailaccount aus dem anderen Nutzerprofil. Dann kann ich Dir ein neues Passwort zusenden, falls ich da nichts machen kann. Adresse ist im Impressum.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#862 Mitglied ist offline   d4rkn3ss4ev3r 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.469
  • Beigetreten: 03. Januar 09
  • Reputation: 437

geschrieben 08. Oktober 2015 - 19:40

Aus dem neuen Account geht keine Mail zu senden. Bekomme dann nur:
[#10314] Du hast keine Berechtigung um eine E-Mail über dieses Forum zu senden.

Habe dir gerade von meinem Mailprogramme eine Mail zu dir geschickt.
"Jene, die grundlegende Freiheit aufgeben würden, um eine geringe vorübergehende Sicherheit zu erwerben,
verdienen weder Freiheit noch Sicherheit." (Benjamin Franklin)

Winfuture Styling Crew

ACTA] | IPRED | SOPA | PIPA | CISPA | INDECT | TPP | TAFTA | Stop CETA + Stop TTIP
> Mein Hells Toolbox CMD Script <
Powered by Goanna
0

#863 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.433
  • Beigetreten: 12. Juni 05
  • Reputation: 353

geschrieben 08. Oktober 2015 - 19:44

So wollte ich das auch. :)
Mail mit neuem Passwort angekommen?
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#864 Mitglied ist offline   d4rkn3ss4ev3r 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.469
  • Beigetreten: 03. Januar 09
  • Reputation: 437

geschrieben 08. Oktober 2015 - 19:47

Hat funktioniert, danke Urne!

Komisch das nix im Log stand.
Ich bekam ja jegliche Mails, also sollte der Posteo Spamfilter da nix abfangen.
Merkwürdig, aber Problem wurde ja gelöst.


Der darkness667 Account kann somit gelöscht werden.

Dieser Beitrag wurde von d4rkn3ss4ev3r bearbeitet: 08. Oktober 2015 - 19:48

"Jene, die grundlegende Freiheit aufgeben würden, um eine geringe vorübergehende Sicherheit zu erwerben,
verdienen weder Freiheit noch Sicherheit." (Benjamin Franklin)

Winfuture Styling Crew

ACTA] | IPRED | SOPA | PIPA | CISPA | INDECT | TPP | TAFTA | Stop CETA + Stop TTIP
> Mein Hells Toolbox CMD Script <
Powered by Goanna
0

#865 Mitglied ist offline   Urne 

  • Gruppe: Moderation
  • Beiträge: 17.433
  • Beigetreten: 12. Juni 05
  • Reputation: 353

geschrieben 08. Oktober 2015 - 19:53

Ich popel den mit Deinem Hauptaccount zusammen. Das ist besser.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

#866 Mitglied ist offline   Holger_N 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.487
  • Beigetreten: 11. September 10
  • Reputation: 93

geschrieben 24. Februar 2016 - 19:44

Beitrag anzeigenZitat (Doodle: 24. Februar 2016 - 17:58)


Der Doppelpost war nicht beabsichtigt. Habe ich bei anderen hier in letzter Zeit auch schon mehrfach beobachtet. Stimmt hier was im Forum nicht? (Ist zwar OT, aber weil's nu mal grad passiert ist.)


Bei mir war es, nachdem ich den Post abschickte und nicht zurückgeleitet wurde und auf einer weißen Seite hängen blieb. Da hatte ich dann die Seite aktualisiert und da war der Post dann doppelt.
Nur weil ich dümmer bin als ihr, denkt ihr wohl ihr seit klüger als ich…
0

#867 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.974
  • Beigetreten: 09. Februar 12
  • Reputation: 135

geschrieben 24. Februar 2016 - 19:52

Beitrag anzeigenZitat (Holger_N: 24. Februar 2016 - 19:44)

Da hatte ich dann die Seite aktualisiert und da war der Post dann doppelt.

War bei mir auch so.
Unsere Kurve bleibt sauber.
0

#868 Mitglied ist offline   dale 

  • Gruppe: aktive Mitglieder
  • Beiträge: 922
  • Beigetreten: 15. Februar 08
  • Reputation: 41

geschrieben 24. Februar 2016 - 20:29

ja irgendwas ist am Forum kaputt
Heute schon Datensicherung gemacht?
Eingefügtes Bild
0

#869 Mitglied ist offline   Sturmovik 

  • Gruppe: aktive Mitglieder
  • Beiträge: 3.617
  • Beigetreten: 10. Januar 08
  • Reputation: 381

geschrieben 24. Februar 2016 - 21:48

auch schon beobachtet... Mal ne Fehlerseite, mal nur weiß. Einmal sogar Winfuture in völlig anderem Layout, sah der Mobilseite nicht unähnlich. :blink:

Falls es den Bugjägern hilft:
Browser: Chrome 48.0.2564.116 (64-bit) mit Ublock Origin auf Debian Stretch

und eben grade beim Abschicken dieses Posts:
Server Error 500 :/

Dieser Beitrag wurde von Sturmovik bearbeitet: 24. Februar 2016 - 21:50

«Geschichte wiederholt sich nicht, aber sie reimt sich» (Mark Twain)

«Ein Staat, der bei seinen Bürgern Trojaner installiert, hat seine Legitimation verspielt.» (Felix v. Leitner)

Was zur Hölle wollt ihr alle mit XP?
0

#870 Mitglied ist offline   Doodle 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.974
  • Beigetreten: 09. Februar 12
  • Reputation: 135

geschrieben 24. Februar 2016 - 22:03

Mein Post.

Mein Post.

Na Super. Immer wieder weiße Seite und danach doppelt.

Na Super. Immer wieder weiße Seite und danach doppelt.

Bloß nicht auf "Aktualiseren klicken" wenn die Seite weiß bleibt. :)

Bloß nicht auf "Aktualiseren klicken" wenn die Seite weiß bleibt. :)
Unsere Kurve bleibt sauber.
0

Thema verteilen:


  • 59 Seiten +
  • « Erste
  • 45
  • 46
  • 47
  • 48
  • 49
  • 50
  • 51
  • 52
  • 53
  • 54
  • 55
  • 56
  • 57
  • 58
  • 59

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0