WinFuture-Forum.de: Fehler im Forum? - WinFuture-Forum.de

Zum Inhalt wechseln

Beiträge in diesem Forum erhöhen euren Beitragszähler nicht.
  • 58 Seiten +
  • « Erste
  • 52
  • 53
  • 54
  • 55
  • 56
  • 57
  • 58

Fehler im Forum?

#856 Mitglied ist offline   Urne 

  • Gruppe: Administration
  • Beiträge: 16.930
  • Beigetreten: 12. Juni 05
  • Reputation: 337

geschrieben 11. Juli 2015 - 08:44

Wenn es derartige Logs geben sollte, dann komm ich da nicht ran.
Wenn Du in Tapatalk irgendwas abonniert haben solltest, könnte diese Hintergundaufgabe den Effekt auslösen. Ist aber nur ne Vermutung.
Alkohol und Nikotin rafft die halbe Menschheit hin und nach alter Sitt und Brauch stirbt die andere Hälfte auch.
0

Anzeige

#857 Mitglied ist offline   TO_Webmaster 

  • Gruppe: Moderation
  • Beiträge: 2.938
  • Beigetreten: 27. März 02
  • Reputation: 23

geschrieben 11. Juli 2015 - 12:13

Vielleicht spinnt auch das Cookie aus irgendeinem Grund? Evtl. mal die Cookies vom Forum löschen.
The old reverend Henry Ward Beecher
called a hen the most elegant creature.
The hen pleased for that,
laid an egg in his hat.
And so did the hen reward Beecher.
0

#858 Mitglied ist offline   Ler-Khun 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.147
  • Beigetreten: 16. Dezember 06
  • Reputation: 93

geschrieben 12. Juli 2015 - 11:22

Cookies können wohl ausgeschlossen werden, denn die werden automatisch gelöscht beim beenden des Browsers.
Habe mich ebend Cookrei angemeldet -wieder unsichtbar.
Jetzt nach einem Relogin, bin ich normal angemeldet. Möglich dass der Hintergrundprozess von Tapatalk der ja trotz beendeten Programm immer aktiv ist, der Verursacher ist. Das werde ich mal prüfen die nächsten 2 Tage lang in dem ich Datenverbindung und Wlan des Smartphones für die Zeit deaktiviert lasse und dann öfters hier mal einlogge.

Ich kann mir aber nur schwer vorstellen dass es daran liegt. Denn die letzten 1-2 Jahre oder wie lange ich die Application schon nutze, gab es keine Problem mit dem Login hier.
MfG


Wenn die Stiftung Warentest Vibratoren
testet, ist dann 'befriedigend' besser als 'gut'?
0

#859 Mitglied ist offline   Windows 8 User 

  • Gruppe: aktive Mitglieder
  • Beiträge: 2.509
  • Beigetreten: 10. August 09
  • Reputation: 240

geschrieben 12. Juli 2015 - 13:47

Es liegt definitiv irgendwie an Tapatalk. Das Problem gibt es, seit Tapatalk hier vor einigen Jahren eingeführt wurde. Siehe auch: unsichtbar als User

Dieser Beitrag wurde von Windows 8 User bearbeitet: 12. Juli 2015 - 13:48

0

Thema verteilen:


  • 58 Seiten +
  • « Erste
  • 44
  • 45
  • 46
  • 47
  • 48
  • 49
  • 50
  • 51
  • 52
  • 53
  • 54
  • 55
  • 56
  • 57
  • 58

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0