WinFuture-Forum.de: Soundblaster 32bit Mikro Geht Nicht - WinFuture-Forum.de

Zum Inhalt wechseln

Nachrichten zum Thema: Peripherie & Komplett-PCs
Seite 1 von 1

Soundblaster 32bit Mikro Geht Nicht


#1 Mitglied ist offline   s1c 

  • Gruppe: aktive Mitglieder
  • Beiträge: 23
  • Beigetreten: 21. Juli 05
  • Reputation: 0

geschrieben 24. März 2007 - 12:03

Hallo freunde der elektronischen Musik...

... ich bzw mein Bruder hat ein Problem mit der Soundblaster 32bit und zwar ist die Karte neu jedoch geht das Ding einfach nicht oder ich weiss einfach nicht wo man das ding einschaltet oder so...

Treiber ist soweit von der CD installiert... also müsste eigentlich laufen aber irgendwie halt dann doch nicht.
0

Anzeige



#2 Mitglied ist offline   s1c 

  • Gruppe: aktive Mitglieder
  • Beiträge: 23
  • Beigetreten: 21. Juli 05
  • Reputation: 0

geschrieben 25. März 2007 - 18:20

keiner, nein?!
0

#3 Mitglied ist offline   s1c 

  • Gruppe: aktive Mitglieder
  • Beiträge: 23
  • Beigetreten: 21. Juli 05
  • Reputation: 0

geschrieben 10. April 2007 - 11:25

na los, einer muss es doch wissen :blush:
0

#4 Mitglied ist offline   >axXxs< 

  • Gruppe: aktive Mitglieder
  • Beiträge: 850
  • Beigetreten: 15. November 06
  • Reputation: 0

geschrieben 10. April 2007 - 12:07

Hast du die onboard Soundkarte deaktiviert und dann die Soundblaster unter Systemsteuerung/Sounds und Audiogheräte/Audio als Standartgerät eingestellt?
0

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0