WinFuture-Forum.de: Audio, Video Und Gamecontroller - Eigenschaften Audiocodecs Und Videoc - WinFuture-Forum.de

Zum Inhalt wechseln

Alle Informationen in unserem Special: Windows Vista.
Seite 1 von 1

Audio, Video Und Gamecontroller - Eigenschaften Audiocodecs Und Videoc Jetzt fliegt Vista bis zum SP2

#1 Mitglied ist offline   Candlebox 

  • Gruppe: aktive Mitglieder
  • Beiträge: 1.880
  • Beigetreten: 08. Juli 04
  • Reputation: 161

geschrieben 23. Februar 2007 - 00:30

wo sind oben genannte Eigenschaften zum Einstellen hingekommen. Langsam verzweifel ich mit dem besch.nsten OS, welches ich je gesehn hab. (Toppt NT4 um längen)

Kann meinen installierten ACM Lame nicht konfigurierenn. Auch die installierten Videocodecs sind meines Wissens nicht einsehbar.


Hab ichs übersehen?

was hat Microsoft da für einen Mist abgeliefert? Soll ich mir mit codec Packs mein System abschiessen, da ich nicht mehr einsehen kann, welche Codecs installiert sind? Unfassbar.

Das reicht nicht mal ein SP3, um die krassesten Fehler auszubügeln.

- Verweise auch auf die Frage der Anpassung der Dateiicons - MP11 und Vista lassen keine Anpassung zu.
- Fehler in der Anzeigeanpassung - Optimale Leistung - vs. Vista Basic - vs vista Aero haben die Haken keinen Einfluss
- Virtueller Ordnermüll
- Partitionierungsmüll
- Eigener Profilordner nicht ohne weiteres auf andere Partition verschiebbar
- Wenn der virtuelle "Dokumentenordner" auf "E" verschoben wird, ist "E" per Verknüpfung nicht ansprechbar.

Keine Logik für "aktueller Ordner" "Details" wenn diese sich woanders befinden.

Dabei war ich gewillt, und habe mich jetzt 4 Wochen mit dem Drex-OS ausnandergesetzt. No Chance, nur Ansatzweise eine klare Arbeitslinie zu finden ....

Pech für mich, dass ich nicht auf Flimmergezoppel steh ..... und mich davon beeindrucken lasse.

Naja,

Google hilft mir bei "Audio, Video und Gamecontroller - Eigenschaften Audiocodecs und Videocodecs" nicht weiter. Habt Ihr ne Idee?
Symbolicons würd ich auch gern nach meinem Gusto angeben ;) *kotz*


edit:// lame_acm.xml dahingehend anpassen, dann klappts mit VDub - Trotzdem Nervts!


<lame_acm>
<encodings default="Current">
<config name="Current">
<Smart use="false" />
<Copyright use="false" />
<CRC use="false" />
<Original use="false" />
<Private use="false" />
<Channel mode="Joint-stereo" />
<ABR use="false" min="88" max="160" step="6" />
</config>
</encodings>
</lame_acm>


mfg

Dieser Beitrag wurde von Candlebox bearbeitet: 23. Februar 2007 - 00:43

0

Anzeige

Thema verteilen:


Seite 1 von 1

1 Besucher lesen dieses Thema
Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0